<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Strade Bianche: huit coureurs dans l’échappée (direct) - Le Soir Plus</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/359203/paywall",
"nodeid":"359203",
"termid":"42363",
"nodepublicationdate":"samedi 06 mars 2021",
"nodepublicationhour":"11:06",
"nodeeditorialupdatedate":"samedi 06 mars 2021",
"nodeeditorialupdatehour":"13:28",
"dpipagetitle":"Strade Bianche: huit coureurs dans l’échappée (direct)",
"nodetitle":"Strade Bianche: huit coureurs dans l’échappée (direct)",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Route",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirplus/sports/cyclisme/route",
"RestrictedAccess":"Non",
"breadcrumb2":["soirplus",
"sports",
"cyclisme",
"route"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    
        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/myriad-pro/MYRIADPRO-SEMIBOLD.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/myriad-pro/MYRIADPRO-REGULAR.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/myriad-pro/MyriadPro-Light.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/miller-display/MillerDisplay-Semibold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/miller-display/MillerDisplay-Light.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/miller-display/MillerDisplay-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/enabootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:rob-article-category" content="Route" />
<meta name="cXenseParse:pageclass" content="article" />
<link rel="manifest" href="/manifest.json" />
<link rel="shortcut icon" href="/sites/all/themes/enabootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="dpi.externalref" content="B9726342753Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><style>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</style><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="cXenseParse:Taxonomy" content="Sports/Cyclisme/Route" />
<meta name="cXenseParse:recs:publishtime" content="2021-03-06T11:06:56Z" />
<meta name="cXenseParse:rob-articleid" content="B9726342753Z.1" />
<meta name="cXenseParse:rob-article-tag" content="(direct)" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Sports" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>




    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop;
</script>
    <!-- Rossel Backbone-->




<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soir Plus/Sports/Cyclisme/Route/359203 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(true) {
                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node =document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);

                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });

                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {

            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1144163176523680673';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmappingplus = googletag.sizeMapping().
            addSize([1000, 480], [[970,250],[840,250],[840,150]]).
            addSize([768, 480], [728,90]).
            addSize([300, 200], [[320,100],[320,50]]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300,600],[300,250]]).
            addSize([768, 480], [[300,600],[300,250]]).
            addSize([300, 200], [300,250]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR-plus/web/sports', [[970,250],[840,250],[840,150]], 'rossel-leader-top').defineSizeMapping(leaderboardmappingplus).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR-plus/web/sports', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<meta name="cXenseParse:rob-article-tag" content="échappée" />
<meta name="cXenseParse:rob-article-tag" content="coureurs" />
<meta property="article:modified_time" content="2021-03-06T13:28:29Z" />
<meta property="article:published_time" content="2021-03-06T11:06:56Z" />
<meta property="cXenseParse:author" content="Le Soir" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="false" />
<meta name="cXenseParse:rob-article-tag" content="bianche" />
<meta name="cXenseParse:rob-article-maintag" content="strade" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="preload" href=/sites/all/themes/enabootstrap_lesoir/css/article-v2.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Le Soir Plus, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Le Soir Plus" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://www.lesoir.be/359203/article/2021-03-06/strade-bianche-huit-coureurs-dans-lechappee-direct" />
<link rel="shortlink" href="https://www.lesoir.be/node/359203" />
<meta property="fb:admins" content="100002344630968" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Le Soir Plus" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strade Bianche: huit coureurs dans l’échappée (direct)" />
<meta property="og:url" content="https://www.lesoir.be/359203/article/2021-03-06/strade-bianche-huit-coureurs-dans-lechappee-direct" />
<meta property="og:description" content="La campagne toscane théâtre d’une lutte qui s’annonce épique sur les chemins de gravier" />
<meta property="og:image" content="https://plus.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/03/06/node_359203/27956027/public/2021/03/06/B9726342753Z.1_20210306131551_000+GDVHNMCAD.2-0.jpg?itok=voq966Mc1615033716" />
<meta property="og:image:url" content="https://plus.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/03/06/node_359203/27956027/public/2021/03/06/B9726342753Z.1_20210306131551_000+GDVHNMCAD.2-0.jpg?itok=voq966Mc1615033716" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:title" content="Strade Bianche: huit coureurs dans l’échappée (direct)" />
<meta name="twitter:url" content="https://www.lesoir.be/359203/article/2021-03-06/strade-bianche-huit-coureurs-dans-lechappee-direct" />
<meta name="twitter:description" content="La campagne toscane théâtre d’une lutte qui s’annonce épique sur les chemins de gravier" />
<meta name="twitter:image" content="http://plus.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/03/06/node_359203/27956027/public/2021/03/06/B9726342753Z.1_20210306131551_000+GDVHNMCAD.2-0.jpg?itok=voq966Mc1615033716" />
<meta name="outbrain-date" content="2021-03-06" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"api/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_lesoir","theme_token":"OR6EaZFVyd-cOLXyJmAuekrheYmgNjY8V90MlMdlshk","js":[1,1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"hidden":"article_freemium","html-element":"accroche_liste_soirplus_alaune_3"},"currentPath":"node\/359203\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-359203 page-node-paywall node-type-package domain-plus-lesoir-be has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-2" class="block block-block clearfix">

      
  <style>
.gr-une-titles .gr-keyword-alerte {
    top: 10px;
}
.gr-une-manchette .gr-keyword-alerte {
    top: auto;
}
@media (min-width: 992px) {
.gr-une-main-title .gr-keyword-alerte {
    top: auto;
}
}
@media (min-width: 1200px) {
.gr-articles-carousel-small .media-heading {
    font-size: 18px;
}
}
@media (min-width: 992px) {
#gr-login .subtitle {
    display: none;
}
}
@media (min-width: 1921px) {
#gr-main-content {
    padding-left: 23%;
}
#gr-main-nav .sidebar, #gr-sidebar-left {
    left: 0;
}
}
</style>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'slider',
      minHeight: 900
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Cyclisme/Route/359203, position=, edition=, domain=plus.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Soir Plus/Sports/Cyclisme/Route/359203 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bItAq9htB9ruCcdCIwgCEpRLrhdGKE9x87r7u3cVRHL.57';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Sport', 'subs=test-sport');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Soir Plus/Sports/Cyclisme/Route/359203 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
    <!-- .gr-ads-leaderboard-top printed from ena-lesoir-article-v2.tpl.php -->
  <div class="gr-ads gr-ads-leaderboard-top">
    <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Cyclisme/Route/359203, position=rossel-leader-top, edition=, domain=plus.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
  </div>
  <!-- / .gr-ads-leaderboard-top  -->
  <!-- header tag printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
  <header id="gr-header" class="row navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
        <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch"  >
    <div id="gr-search-menu" class="dropdown gr-header-link">
  <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
    <span class="icon icon-search" aria-hidden="true"></span>
    <span class="subtitle">Recherche</span>
  </a>
  <form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
    <div>
      <input title="Rechercher dans les archives" placeholder="" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" />  <input class="search-submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-b6pYyPRSVbZ6YIwHDaW9cT0OKTmywdFrx37HGOt7qNM" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
    </div>
  </form>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-icone-journal"  >
    <div id="gr-le-journal" class="gr-header-link">
	<a target="" href="http://journal.lesoir.be" title="Le journal">
		<span class="fa fa-file-text-o"></span>
		<span class="subtitle">Le journal</span>
	</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-header-ena-ic-ne-essentiel"  >
    <div class="gr-header-link" id="gr-essentiel"><a href="/l_essentiel_du_soir_plus/le_choix_de_la_redaction" title="L'essentiel du Soir+"><span class="subtitle">Choix de la rédaction</span> </a></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://plus.lesoir.be/esi/panels_pane/enabootstrap_lesoir%3A54%3A1846/bm9kZS8zNTkyMDMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=http%3A%2F%2Fplus.lesoir.be%2F359203%2Farticle%2F2021-03-06%2Fstrade-bianche-huit-coureurs-dans-lechappee-direct" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.lesoir.be/categories/le-soir?int_source=site_soirplus&amp;int_medium=barre_sso&amp;int_campaign=befr_general_abo_sit" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Le Soir Plus" href="/"><!--[if gte IE 9]><!-->
					<img alt="Le Soir Plus" src="/sites/all/themes/enabootstrap_lesoir/images/site-logo.svg" data-fallback="/sites/all/themes/enabootstrap_lesoir/images/site-logo.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Le Soir Plus" src="/sites/all/themes/enabootstrap_lesoir/images/site-logo.svg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bandeau-marketing-header has-bandeau-marketing"  id="block_marketing_header" >
    <span></span></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_00.png">
			</span>
		
			<span class="gr-direct-services-value">6°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-down"></i>
							</span>
			<span class="gr-direct-services-value">-1.02%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li class="first leaf"><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=https://plus.lesoir.be/" title="signin">Je me connecte</a></li>
<li class="leaf"><a href="https://espace-abonnement.lesoir.be/cat%C3%A9gories/le-soir" title="subscribe">Je m&#039;abonne</a></li>
<li class="leaf"><a href="https://www.lesoir.be/newsletters" title="blank">Newsletters</a></li>
<li class="leaf"><a href="http://clubdusoir.lesoir.be">Club du Soir</a></li>
<li class="last leaf"><a href="/services/contacts" title="contact">Nous contacter</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://plus.lesoir.be/esi/panels_pane/enabootstrap_lesoir%3A54%3A3330/bm9kZS8zNTkyMDMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-sans-droit"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://plus.lesoir.be/esi/panels_pane/enabootstrap_lesoir%3A54%3A1854/bm9kZS8zNTkyMDMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
        <ul id="gr-main-menu" class="nav nav-justified"><li class="first expanded menu-mlid-2455 gr-highlighted expanded"><a href="/home">La Une</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60437cdde6e83 dpi-menu-topic"><a href="/9/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-60437cdde6ede dpi-menu-topic"><a href="/10/sections/monde">Monde</a></li>
<li class="leaf menu-mlid-60437cdde6f37 dpi-menu-topic"><a href="/11/sections/economie">Économie</a></li>
<li class="leaf menu-mlid-60437cdde6f8d dpi-menu-topic"><a href="/13/sections/sports">Sports</a></li>
<li class="leaf menu-mlid-60437cdde6fe5 dpi-menu-topic"><a href="/14/sections/culture">Culture</a></li>
<li class="last leaf menu-mlid-60437cdde703c dpi-menu-topic"><a href="/12/sections/opinions">Opinions</a></li>
</ul></li>
<li class="expanded menu-mlid-2456 gr-highlighted expanded"><a href="/18/sections/le-direct" class="gr-highlighted">Le direct</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2457"><a href="/80388/sections/direct-belgique">Le direct Belgique</a></li>
<li class="leaf menu-mlid-2458"><a href="/80389/sections/direct-monde">Le direct monde</a></li>
<li class="leaf menu-mlid-2459"><a href="/80390/sections/direct-sports">Le direct sports</a></li>
<li class="leaf menu-mlid-2460"><a href="/80391/sections/direct-economie">Le direct économie</a></li>
<li class="last leaf menu-mlid-2461"><a href="/31921/sections/petite-gazette">Petite Gazette</a></li>
</ul></li>
<li class="leaf menu-mlid-2693 gr-highlighted"><a href="http://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction" class="gr-highlighted">Le choix de la rédaction</a></li>
<li class="leaf menu-mlid-3108 gr-highlighted"><a href="/336255/sections/repensons-notre-quotidien" class="gr-highlighted">Repensons notre quotidien</a></li>
<li class="leaf menu-mlid-3025 gr-highlighted"><a href="/79432/sections/grands-formats" class="gr-highlighted">Grands formats</a></li>
<li class="leaf menu-mlid-3026 gr-highlighted"><a href="/336346/sections/lena" class="gr-highlighted">Léna</a></li>
<li class="expanded menu-mlid-2540 expanded"><a href="/9/sections/belgique">Belgique</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2547"><a href="/31867/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-2548"><a href="/31868/sections/societe">Société</a></li>
<li class="last leaf menu-mlid-2549"><a href="/81610/sections/enseignement">Enseignement</a></li>
</ul></li>
<li class="expanded menu-mlid-2541 expanded"><a href="/31869/sections/regions">Régions</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2542"><a href="/31870/sections/bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-2871"><a href="/248732/sections/wallonie">Wallonie</a></li>
<li class="leaf menu-mlid-2543"><a href="/31871/sections/brabant-wallon">Brabant wallon</a></li>
<li class="leaf menu-mlid-2544"><a href="/31872/sections/hainaut">Hainaut</a></li>
<li class="leaf menu-mlid-2545"><a href="/31873/sections/liege">Liège</a></li>
<li class="last leaf menu-mlid-2546"><a href="/31874/sections/namur-luxembourg">Namur-Luxembourg</a></li>
</ul></li>
<li class="expanded menu-mlid-2531 expanded"><a href="/10/sections/monde">Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2532"><a href="/31875/sections/france">France</a></li>
<li class="leaf menu-mlid-2686"><a href="/31876/sections/union-europeenne">Union européenne</a></li>
<li class="leaf menu-mlid-2535"><a href="/81612/sections/usa">États-Unis</a></li>
<li class="last expanded menu-mlid-2536"><a href="/81613/sections/afrique">Afrique</a></li>
</ul></li>
<li class="expanded menu-mlid-3042 expanded"><a href="/336428/sections/planete">Planète</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3043"><a href="/336429/sections/climat">Climat</a></li>
<li class="last leaf menu-mlid-3044"><a href="/336430/sections/pollution">Pollution</a></li>
</ul></li>
<li class="expanded menu-mlid-2520 expanded"><a href="/11/sections/economie">Économie</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60437cdde9ab3 dpi-menu-topic"><a href="/81622/sections/mobilite">Mobilité</a></li>
<li class="leaf menu-mlid-60437cdde9a04 dpi-menu-topic"><a href="/337485/sections/generation">Génération</a></li>
<li class="leaf menu-mlid-60437cdde9a5e dpi-menu-topic"><a href="https://bourse.lesoir.be/">Bourse</a></li>
<li class="leaf menu-mlid-60437cdde9b12 dpi-menu-topic"><a href="/31881/sections/agriculture">Agriculture</a></li>
<li class="leaf menu-mlid-2522"><a href="/31879/sections/emploi">Emploi</a></li>
<li class="leaf menu-mlid-2526"><a href="/81619/sections/finances">Finances</a></li>
<li class="last leaf menu-mlid-2865"><a href="/186394/sections/mon-argent">Mon argent</a></li>
</ul></li>
<li class="expanded menu-mlid-2507 expanded"><a href="/13/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2517 expanded"><a href="/31882/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2518"><a href="/42367/sections/football-belge">Football belge</a></li>
<li class="expanded menu-mlid-2519 expanded"><a href="/42368/sections/football-international">Football à l&#039;étranger</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60437cddf39b2 dpi-menu-topic"><a href="/42381/sections/angleterre">Angleterre</a></li>
<li class="leaf menu-mlid-60437cde0037a dpi-menu-topic"><a href="/42384/sections/france">France</a></li>
<li class="leaf menu-mlid-60437cddf3ca7 dpi-menu-topic"><a href="/42383/sections/italie">Italie</a></li>
<li class="leaf menu-mlid-60437cddf3b40 dpi-menu-topic"><a href="/42382/sections/espagne">Espagne</a></li>
<li class="leaf menu-mlid-60437cddf3e3a dpi-menu-topic"><a href="/42385/sections/allemagne">Allemagne</a></li>
<li class="last leaf menu-mlid-60437cddf3fbb dpi-menu-topic"><a href="/42386/sections/pays-bas">Pays-Bas</a></li>
</ul></li>
<li class="leaf menu-mlid-60437cde00558 dpi-menu-topic"><a href="/31883/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-60437cde006ec dpi-menu-topic"><a href="/42379/sections/ligue-des-champions">Ligue des Champions</a></li>
<li class="last leaf menu-mlid-60437cde00b24 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/football/division-1a/resultats">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2516 expanded"><a href="/31886/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60437cde00e75 dpi-menu-topic"><a href="/42364/sections/tour-de-france">Tour de France</a></li>
<li class="last leaf menu-mlid-60437cde012b9 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/cyclisme">Tour de France: résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2511 expanded"><a href="/31884/sections/tennis">Tennis</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-60437cde01880 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/tennis/programme-du-jour">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2512"><a href="/42348/sections/hockey-sur-gazon">Hockey</a></li>
<li class="expanded menu-mlid-2510 expanded"><a href="/31887/sections/basket">Basket</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-60437cde0231e dpi-menu-topic"><a href="https://sports.lesoir.be/sport/basket/euromillions-league/resultats">Résultats et classements</a></li>
</ul></li>
<li class="leaf menu-mlid-60437cde03f40 dpi-menu-topic"><a href="https://sports.lesoir.be/sport/score-center">Les résultats en direct</a></li>
<li class="expanded menu-mlid-2513 expanded"><a href="/31885/sections/moteurs">Sports moteurs</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-60437cde0295c dpi-menu-topic"><a href="https://sports.lesoir.be/sport/sports-mecaniques/formule-1/classements">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-2508 expanded"><a href="/42347/sections/athletisme">Athlétisme</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first last leaf menu-mlid-60437cde02dde dpi-menu-topic"><a href="http://blog.lesoir.be/y-a-pas-que-le-foot/">Le blog de Philippe Vande Weyer</a></li>
</ul></li>
<li class="last expanded menu-mlid-2509 expanded"><a href="/31889/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60437cde0328f dpi-menu-topic"><a href="/31888/sections/golf">Golf</a></li>
<li class="last leaf menu-mlid-60437cde03aa3 dpi-menu-topic"><a href="/42345/sections/voile">Voile</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-2470 expanded"><a href="/12/sections/opinions">Opinions</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2475"><a href="/22/sections/editos">Éditos</a></li>
<li class="leaf menu-mlid-2692"><a href="/82025/sections/forum">Forum</a></li>
<li class="leaf menu-mlid-2471"><a href="/20/sections/cartes-blanches">Cartes blanches</a></li>
<li class="expanded menu-mlid-2472 expanded"><a href="/21/sections/chroniques">Chroniques</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-2473"><a href="/39467/sections/vous-avez-de-ces-mots">Vous avez de ces mots</a></li>
</ul></li>
<li class="last leaf menu-mlid-2474"><a href="/31890/sections/kroll">Kroll</a></li>
</ul></li>
<li class="expanded menu-mlid-2499 expanded"><a href="/14/sections/culture">Culture</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-2501 expanded"><a href="/31892/sections/cinema">Cinéma</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-2934"><a href="/68455/sections/les-sorties-cinema">Les sorties cinéma</a></li>
</ul></li>
<li class="leaf menu-mlid-60437cde04c9f dpi-menu-topic"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="expanded menu-mlid-2504 expanded"><a href="/31893/sections/musiques">Musiques</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2939"><a href="/287313/sections/top-musiques"> Nos tops musiques</a></li>
<li class="last leaf menu-mlid-2495"><a href="/68459/sections/concerts-venir">Les concerts à venir</a></li>
</ul></li>
<li class="expanded menu-mlid-2505 expanded"><a href="/31896/sections/scenes">Scènes</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-2484"><a href="/68467/sections/les-spectacles-laffiche">Les spectacles à l&#039;affiche</a></li>
</ul></li>
<li class="leaf menu-mlid-2502"><a href="/31894/sections/livres">Livres</a></li>
<li class="expanded menu-mlid-2500 expanded"><a href="/31897/sections/arts-plastiques">Arts plastiques</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-2486"><a href="/68470/sections/expos-en-cours">Les expos en cours</a></li>
</ul></li>
<li class="last leaf menu-mlid-2942"><a href="/104526/sections/mode">Mode</a></li>
</ul></li>
<li class="leaf menu-mlid-2506"><a href="/31895/sections/medias">Médias</a></li>
<li class="expanded menu-mlid-2577 expanded"><a href="/16/sections/techno">Techno</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60437cde05024 dpi-menu-topic"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="last leaf menu-mlid-60437cde0519a dpi-menu-topic"><a href="https://belgium-iphone.lesoir.be/">Belgium-Iphone</a></li>
</ul></li>
<li class="leaf menu-mlid-2578"><a href="/23/sections/sciences-et-sante">Sciences et santé</a></li>
<li class="expanded menu-mlid-2462 expanded"><a href="/28/sections/images">Images</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2464"><a href="/31923/sections/photos">Galeries photos</a></li>
<li class="leaf menu-mlid-2465"><a href="/31924/sections/videos">L&#039;actu en vidéo</a></li>
<li class="last leaf menu-mlid-2468"><a href="/31926/sections/webdocus">Webdocus</a></li>
</ul></li>
<li class="expanded menu-mlid-2607 expanded"><a href="http://soirmag.lesoir.be/section/31920">Soirmag</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60437cde05827 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-60437cde0597c dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-60437cde05ad0 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-60437cde05c26 dpi-menu-topic"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-60437cde05d7e dpi-menu-topic"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-60437cde05ed4 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-60437cde06028 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-60437cde0617f dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-60437cde062d6 dpi-menu-topic"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="last leaf menu-mlid-60437cde06441 dpi-menu-topic"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
</ul></li>
<li class="expanded menu-mlid-2610 expanded"><a href="https://sosoir.lesoir.be/">SoSoir</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-60437cde06612 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/mode">Mode</a></li>
<li class="leaf menu-mlid-60437cde06767 dpi-menu-topic"><a href="https://sosoir.lesoir.be/beaute">Beauté</a></li>
<li class="leaf menu-mlid-60437cde068bb dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/design">Design</a></li>
<li class="leaf menu-mlid-60437cde06a0e dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/%C3%A9vasion">Évasion</a></li>
<li class="leaf menu-mlid-60437cde06b70 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/food">Food</a></li>
<li class="leaf menu-mlid-60437cde06cc4 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/montres">Montres</a></li>
<li class="leaf menu-mlid-60437cde06e1a dpi-menu-topic"><a href="https://sosoir.lesoir.be/auto">Auto</a></li>
<li class="last leaf menu-mlid-60437cde06f71 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/people">People</a></li>
</ul></li>
<li class="leaf menu-mlid-3015"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="leaf menu-mlid-2523"><a href="/31880/sections/immo">Immo</a></li>
<li class="leaf menu-mlid-2575"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="last expanded menu-mlid-2587"><a href="/3/sections/dossiers">Dossiers</a></li>
</ul>    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://plus.lesoir.be/esi/panels_pane/enabootstrap_lesoir%3A54%3A7422/bm9kZS8zNTkyMDMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-pre-menu-soir-plus"  >
    <ul class="gr-pre-menu" id="gr-pre-menu">
	<li><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=https://plus.lesoir.be/"><span class="icon icon-login">&nbsp;</span>Je me connecte</a></li>
	<li><a href="https://journal.lesoir.be/"><span class="icon icon-newspaper">&nbsp;</span>Le journal </a></li>
	<li><a href="/newsletters"><span class="icon icon-newsletter-line">&nbsp;</span>Newsletters </a></li>
	<li><a href="/archives/recherche"><span class="icon icon-search">&nbsp;</span>Recherche </a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://plus.lesoir.be/esi/panels_pane/enabootstrap_lesoir%3A54%3A7423/bm9kZS8zNTkyMDMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- esi url: http://plus.lesoir.be/esi/panels_pane/enabootstrap_lesoir%3A54%3A7424/bm9kZS8zNTkyMDMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-menu-topics-payant"  >
    <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-2781"><a href="/9/sections/belgique" title="">Belgique</a></li>
<li class="leaf menu-mlid-2782"><a href="/10/sections/monde" title="">Monde</a></li>
<li class="leaf menu-mlid-2783"><a href="/11/sections/economie" title="">Économie</a></li>
<li class="leaf menu-mlid-2784"><a href="/13/sections/sports" title="">Sports</a></li>
<li class="leaf menu-mlid-2785"><a href="/14/sections/culture" title="">Culture</a></li>
<li class="last leaf menu-mlid-2786"><a href="/12/sections/opinions" title="">Opinions</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-service"  >
    <ul class="gr-menu-favoris">
      <li class="has-submenu">
        <a href="#test1">Services</a>
        <ul class="submenu">
          <li>
            <a href="https://references.lesoir.be/">Emploi (Références.)</a>
          </li>    
<li>
            <a href="https://www.cinenews.be/fr/">Cinémas (Cinenews)</a>
          </li>
<li>
            <a href="https://www.out.be/fr/">Agenda des loisirs (Out)</a>
          </li>
<li>
            <a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a>
          </li>    
<li>
            <a href="https://www.vlan.be/">Petites annonces (Vlan)</a>
          </li>
          <li>
            <a href="http://enmemoire.sudinfo.be/">Nécrologies</a>
          </li>
          <li>
            <a href="https://passionsante.be/">Santé (passionSanté)</a>
          </li>
          <li>
            <a href="https://fr.rendez-vous.be/">Rencontres (Rendez-vous)</a>
          </li>
          <li>
            <a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a>
          </li>
          <li>
            <a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
          </li><li>
            <a href="https://ebook.lesoir.be/">Ebook.lesoir.be</a>
          </li>
          <li>
            <a href="https://saveurs.be/">Saveurs</a>
          </li>
          <li>
            <a href="https://www.photobook.be/fr">Photobook</a>
          </li>
          <li>
            <a href="https://clubdusoir.lesoir.be">Club du Soir</a>
          </li>
          <li>
            <a href="https://www.lesoir.be/newsletters">Newsletters</a>
          </li>
        </ul>
      </li>
    </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-ena-ls-boutton-maison-header"  >
    <div class="gr-header-link" id="home-link">
    <a class="gr-home-link" href="https://plus.lesoir.be/">
        <i class="icon icon-home-outline"></i>
        <span class="hidden">Accueil</span>
    </a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
  </header>
  <!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
      </div><!-- / #ads-header-bottom -->

  <!-- #gr-main-content printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
  <div id="gr-main-content">

    <!-- .row gr-row-standalone printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
    <div class="gr-row-standalone clearfix">

      <!-- .col-md-9 printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
      <div id="gr-article-container">

        <div class="gr-content-inner">
          
            <section id="gr-article">
              <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/13" class="gr-breadcrumb-parent">Sports</a>
<a href="/section/31886" class="gr-breadcrumb-parent">Cyclisme</a>
<a href="/section/42363" class="gr-breadcrumb-current">Route</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<div class="gr-article-title-group"><!-- field printed from field.tpl.php -->
	<h1 class="">Strade Bianche: huit coureurs dans l’échappée (direct)</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>La campagne toscane théâtre d’une lutte qui s’annonce épique sur les chemins de gravier</p></div>
<!-- / field -->	

</div><div class="gr-media-wrapper-pepite"><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/03/06/node_359203/27956027/public/2021/03/06/B9726342753Z.1_20210306131551_000+GDVHNMCAD.2-0.jpg?itok=voq966Mc1615033716" data-width="" data-height="" alt="Belga" /><div class="gr-caption">Belga</div></div><!-- / field -->	

</div></div><div class="gr-article-meta"><div class="gr-social-links"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F359203%2Farticle%2F2021-03-06%2Fstrade-bianche-huit-coureurs-dans-lechappee-direct', 'facebook', '359203');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/359203/article/2021-03-06/strade-bianche-huit-coureurs-dans-lechappee-direct', 'whatsapp', 359203);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/359203/article/2021-03-06/strade-bianche-huit-coureurs-dans-lechappee-direct', 'facebook', '359203');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Strade%20Bianche%3A%20huit%20coureurs%20dans%20l%E2%80%99%C3%A9chapp%C3%A9e%20%28direct%29%20%7C%20Route&url=https%3A//www.lesoir.be/359203/article/2021-03-06/strade-bianche-huit-coureurs-dans-lechappee-direct', 'twitter', '359203');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F359203%2Farticle%2F2021-03-06%2Fstrade-bianche-huit-coureurs-dans-lechappee-direct', 'linkedin', '359203');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F359203%2Farticle%2F2021-03-06%2Fstrade-bianche-huit-coureurs-dans-lechappee-direct'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><div class="gr-article-infos"><p class="gr-media-author-pic"><!--[if gte IE 9]><!-->
						<img class="author-photo" alt="" src="/sites/all/themes/enabootstrap_lesoir/images/author.svg" data-fallback="/sites/all/themes/enabootstrap_lesoir/images/author.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
						<!--<![endif]-->
						<!--[if lt IE 9]>
						<img class="author-photo" alt="" src="/sites/all/themes/enabootstrap_lesoir/images/author.svg" />
						<![endif]--></p>
<div class="required-fields gr-infos-author"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-03-06T11:06:56" >Mis en ligne le 6/03/2021 à 11:06</time><!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-03-06T13:28:29" >| mis à jour le 6/03/2021 à 13:28</time><!-- / field -->	

</div></div><div class="gr-article-content gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p><span class="drop-cap">S</span>i les Strade Bianche n’en sont qu’à leur 15e édition, la course italienne s’affirme, année après année, comme un rendez-vous immanquable de l’agenda cycliste. Cette édition 2021, avec un plateau relevé, s’annonce une nouvelle fois passionnante. Vainqueur sortant, Wout van Aert fera sa rentrée sur la route en 2021. Il aura la concurrence de Julian Alaphilippe, Tadej Pogacar, Mathieu van der Poel, Greg Van Avermaet, Jakob Fuglsang, Bauke Mollema ou encore Tom Pidcock.</p>
                
                <p>Des légères pluies sont même attendues en début de journée alors que le mercure ne devrait pas dépasser les 11 degrés dans l’après-midi. Cela devrait assurément ajouter du piment à un parcours de 184 kilomètres qui n’en manque pas, avec 63 km disputés sur les fameuses Strade Bianche, des chemins de gravier blanc typiques de la campagne toscane.</p><!-- / field -->	

</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-paywall-block gr-paywall-block"  id="block_marketing_sites_paywall" >
    <div class="panel-pane pane-ena-paywall-block gr-paywall-block" id="block_marketing_sites_paywall"><style>
.gr-paywall {
    background: #fff;
    margin-left: auto;
    margin-right: auto;
    margin-bottom: 24px;
    max-width: 632px;
    font-size: 1.1rem;
    padding: 32px 16px;
    text-align: center;
}

.gr-paywall__heading {
    color: #575757;
    font-size: 1.5rem;
    margin-bottom: 16px;
}

.gr-paywall__offre {
    color: #003978;
    font-size: 1.5rem;
}

.gr-paywall__offre span {
    font-weight: 700;
    font-size: 2.1rem;
}

.gr-paywall__cta {
    background-color: #fdc800;
    border-radius: 5px;
    display: inline-block;
    font-size: 1.2rem;
    margin-bottom: 48px;
    margin-top: 48px;
    padding: 8px 64px;
}

.gr-paywall__cta:hover {
    background-color: rgba(253, 200, 0, 0.87);
    text-decoration: underline;
}

.gr-paywall__footer {
    background-color: whitesmoke;
    border-radius: 5px;
    color: #003978;
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -webkit-justify-content: center;
    -ms-flex-pack: center;
    justify-content: center;
    padding: 32px 16px;
}

.gr-paywall__footer a {
    border-bottom: 2px solid rgba(87, 87, 87, 0.54);
    color: #003978;
    text-decoration: none;
}

.gr-paywall__footer a:hover {
    border-bottom: 0;
}

.gr-paywall__col {
    padding: 0 16px;
}

.gr-paywall--ab {
    border-radius: 5px;
    -webkit-box-shadow: 0 0 12px rgba(87, 87, 87, 0.24);
    box-shadow: 0 0 12px rgba(87, 87, 87, 0.24);
}

.gr-paywall--ab .gr-paywall__cta {
    font-weight: 700;
}

.gr-paywall--ab .gr-paywall__footer {
    background-color: transparent;
    padding-bottom: 0;
    padding-top: 0;
}

.gr-paywall--ab .gr-paywall__footer a {
    font-weight: 700;
}
</style>
    
    <div class="gr-paywall gr-paywall--ab" data-gtm-vis-recent-on-screen-310502_723="429" data-gtm-vis-first-on-screen-310502_723="429" data-gtm-vis-total-visible-time-310502_723="100" data-gtm-vis-has-fired-310502_723="1">
    <div class="gr-paywall__heading">
        Vous désirez lire la suite ?
    </div>
    <div class="gr-paywall__offre">
        <span>1€ le 1er mois</span>
        <br>
        (sans engagement)
    </div>
    <a href="https://espace-abonnement.lesoir.be/content/abonnement-1-euro-pour-1-mois-9?int_campaign=offre_paywall_1euro_mai2020&int_medium=paywall&int_source=site_soirplus&backurl=http://plus.lesoir.be/359203/article/2021-03-06/strade-bianche-huit-coureurs-dans-lechappee-direct" class="gr-paywall__cta btn">J'en profite</a>
    <div class="gr-paywall__footer">
        <div class="gr-paywall__col">Déjà abonné ?</div>
        <div class="gr-paywall__col"><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=http://plus.lesoir.be/359203/article/2021-03-06/strade-bianche-huit-coureurs-dans-lechappee-direct">Je me connecte</a></div>
    </div>
</div></div></div>  
<!-- / panels_pane.tpl.php -->
  

              <div class="gr-article-sidebar-top">
                              </div>
              <div class="gr-article-sidebar-bottom">
                <div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-43ca734c3b995495f7236ac5b5aac342">
        
  
  
            <ol class="list-group">          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/359164"><!-- scald=27955233:ena_medium {"entity":{"type":"node","bundle":"package","id":"359164","vid":"359164"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/05/node_359164/27955233/public/2021/03/05/B9726340587Z.1_20210305214944_000+GUSHNJRFJ.2-0.jpg?itok=tQXUb0O01614985649" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/03/05/node_359164/27955233/public/2021/03/05/B9726340587Z.1_20210305214944_000+GUSHNJRFJ.2-0.jpg?itok=ZXdNnBOX1614985649 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/03/05/node_359164/27955233/public/2021/03/05/B9726340587Z.1_20210305214944_000+GUSHNJRFJ.2-0.jpg?itok=JYHyz97v1614985649 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/03/05/node_359164/27955233/public/2021/03/05/B9726340587Z.1_20210305214944_000+GUSHNJRFJ.2-0.jpg?itok=Ri5eH3901614985649 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/03/05/node_359164/27955233/public/2021/03/05/B9726340587Z.1_20210305214944_000+GUSHNJRFJ.2-0.jpg?itok=Gdx0UKEM1614985649 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/05/node_359164/27955233/public/2021/03/05/B9726340587Z.1_20210305214944_000+GUSHNJRFJ.2-0.jpg?itok=tQXUb0O01614985649 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Prochain comité de concertation autour d’Alexander de Croo: le 26 mars." /><!-- END scald=27955233 --></a></p>
      <div class="gr-meta gr-meta-section"><a href="/31867/sections/politique">Politique</a>
</div>

      <h4 class="media-heading "><a href="/359164/article/2021-03-05/coronavirus-deconfine-gentiment-la-vivaldi-se-tend-mechamment">Coronavirus: on déconfine gentiment, la Vivaldi se tend méchamment</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/359182"><!-- scald=27955385:ena_medium {"entity":{"type":"node","bundle":"package","id":"359182","vid":"359182"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/05/node_359182/27955385/public/2021/03/05/B9726342377Z.1_20210305232743_000+GIOHNK2G6.1-0.jpg?itok=6yxTfUrL1614983271" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/03/05/node_359182/27955385/public/2021/03/05/B9726342377Z.1_20210305232743_000+GIOHNK2G6.1-0.jpg?itok=vO4fGgw-1614983271 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/03/05/node_359182/27955385/public/2021/03/05/B9726342377Z.1_20210305232743_000+GIOHNK2G6.1-0.jpg?itok=Obe_e2VO1614983271 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/03/05/node_359182/27955385/public/2021/03/05/B9726342377Z.1_20210305232743_000+GIOHNK2G6.1-0.jpg?itok=5trh9WA71614983271 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/03/05/node_359182/27955385/public/2021/03/05/B9726342377Z.1_20210305232743_000+GIOHNK2G6.1-0.jpg?itok=stc0nkPL1614983271 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/05/node_359182/27955385/public/2021/03/05/B9726342377Z.1_20210305232743_000+GIOHNK2G6.1-0.jpg?itok=6yxTfUrL1614983271 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="mars0621" /><!-- END scald=27955385 --></a></p>
      <div class="gr-meta gr-meta-section"><a href="/31890/sections/kroll">Kroll</a>
</div>

      <h4 class="media-heading "><a href="/359182/article/2021-03-06/le-kroll-du-jour-sur-le-comite-de-concertation">Le Kroll du jour sur le Comité de concertation</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/359170"><!-- scald=27955299:ena_medium {"entity":{"type":"node","bundle":"package","id":"359170","vid":"359170"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/05/node_359170/27955299/public/2021/03/05/B9726341822Z.1_20210305221355_000+GUSHNK55K.3-0.jpg?itok=ALvdpiRZ1615014085" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/03/05/node_359170/27955299/public/2021/03/05/B9726341822Z.1_20210305221355_000+GUSHNK55K.3-0.jpg?itok=4UPoVkyW1615014085 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/03/05/node_359170/27955299/public/2021/03/05/B9726341822Z.1_20210305221355_000+GUSHNK55K.3-0.jpg?itok=jl1ypJ1W1615014085 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/03/05/node_359170/27955299/public/2021/03/05/B9726341822Z.1_20210305221355_000+GUSHNK55K.3-0.jpg?itok=agphync-1615014085 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/03/05/node_359170/27955299/public/2021/03/05/B9726341822Z.1_20210305221355_000+GUSHNK55K.3-0.jpg?itok=wZZ7K-Kd1615014085 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/05/node_359170/27955299/public/2021/03/05/B9726341822Z.1_20210305221355_000+GUSHNK55K.3-0.jpg?itok=ALvdpiRZ1615014085 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="TORUN ATHLETICS EUROPEAN INDOOR CHAMPIONSHIPS PENTATHLON" /><!-- END scald=27955299 --></a></p>
      <div class="gr-meta gr-meta-section"><a href="/42347/sections/athletisme">Athlétisme</a>
</div>

      <h4 class="media-heading "><a href="/359170/article/2021-03-05/nafi-thiam-et-noor-vidts-un-double-historique">Nafi Thiam et Noor Vidts: un doublé historique</a>
</h4>
  </li>
      </ol>

  
  
  
  
  
  
</div></div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Sports/Cyclisme/Route/359203, position=rossel-imu-top, edition=, domain=plus.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
              </div>

              <div id="gr-sidebar-left" class="panel panel-default gr-aside">
                <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class="has-tabs"><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab">A la une</div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
<div class="direct-show-more"><a href="/18/sections/le-direct">Voir tout le Fil info</a></div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
              </div><!-- / .col-md-3 -->

              <div class="gr-article-bottom">
                              </div>
          </section>

          <section class="gr-section-bottom">
            <div class="gr-section-article-bottom">
              <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-a-la-une-du-soir-plus"  >
    <!-- .gr-pane .gr-pane-6-3-3 printed from eng-minipanels-6-3-3.tpl.php -->
<div class="gr-pane gr-pane-6-3-3 mini-panel-a_la_une_du_soir_plus">
  <div class="pane-heading">
    <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom pane-1"  >
    <h2 class="media-heading">À la Une du Soir+</h2></div>  
<!-- / panels_pane.tpl.php -->
  
  </div>
  <!-- .pane-body printed from eng-minipanels-6-3-3.tpl.php -->
  <div class="pane-body">
    <div class="gr-pane-left gr-pane-6">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-10"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_10 view-dom-id-a4282ad740ccbca14d75b78082d81357">
        
  
  
            <ul class="list-group">          <li class="list-group-item"><article>
<a href="/359169/article/2021-03-05/horeca-encore-deux-mois-de-desert-pour-des-restaurants-et-des-cafes-deja" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=27955264:ena_manchette {"entity":{"type":"node","bundle":"package","id":"359169","vid":"359169"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/05/node_359169/27955264/public/2021/03/05/B9726341401Z.1_20210305220333_000+GLUHNK15R.1-0.jpg?itok=ci9pa6fy1615025771" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/03/05/node_359169/27955264/public/2021/03/05/B9726341401Z.1_20210305220333_000+GLUHNK15R.1-0.jpg?itok=v4lC82411615025771 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/03/05/node_359169/27955264/public/2021/03/05/B9726341401Z.1_20210305220333_000+GLUHNK15R.1-0.jpg?itok=hpHClnPl1615025771 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/03/05/node_359169/27955264/public/2021/03/05/B9726341401Z.1_20210305220333_000+GLUHNK15R.1-0.jpg?itok=_JhNKc0f1615025771 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/03/05/node_359169/27955264/public/2021/03/05/B9726341401Z.1_20210305220333_000+GLUHNK15R.1-0.jpg?itok=XxdvjTqo1615025771 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/05/node_359169/27955264/public/2021/03/05/B9726341401Z.1_20210305220333_000+GLUHNK15R.1-0.jpg?itok=ci9pa6fy1615025771 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="800" height="450" alt="Pour que les terrasses revivent en mai, les professionnels wallons et bruxellois de l’horeca auront besoin de cash, alors que leurs caisses sont d’ores et déjà vides." /><!-- END scald=27955264 --><!-- / field -->	

</a>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/81617/sections/consommation">Consommation</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/359169/article/2021-03-05/horeca-encore-deux-mois-de-desert-pour-des-restaurants-et-des-cafes-deja">Horeca: encore deux mois de désert pour des restaurants et des cafés déjà asséchés</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Les établissements horeca pourront-ils tenir jusqu’au 1er mai&nbsp;? Les représentants wallons et bruxellois du secteur annoncent une pression maximale pour obtenir des indemnisations régionales dans la dernière ligne droite.</p></div>
<!-- / field -->	

</div></article>
</li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
    <div class="gr-pane-center gr-pane-3">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-11"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_11 view-dom-id-577b8d7ff23ec817ac9c19afff7a9835">
        
  
  
            <ul class="list-group">          <li class="list-group-item"><article>
<a href="/359118/article/2021-03-05/mars-avril-mai-le-nouveau-calendrier-du-deconfinement-progressif" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=27954827:ena_medium {"entity":{"type":"node","bundle":"package","id":"359118","vid":"359118"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/05/node_359118/27954827/public/2021/03/05/B9726334983Z.1_20210305181811_000+G0LHNHUVH.1-0.jpg?itok=fI-hjp-m1614985629" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/03/05/node_359118/27954827/public/2021/03/05/B9726334983Z.1_20210305181811_000+G0LHNHUVH.1-0.jpg?itok=IjIvFjJR1614985629 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/03/05/node_359118/27954827/public/2021/03/05/B9726334983Z.1_20210305181811_000+G0LHNHUVH.1-0.jpg?itok=yu2xpsSF1614985629 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/03/05/node_359118/27954827/public/2021/03/05/B9726334983Z.1_20210305181811_000+G0LHNHUVH.1-0.jpg?itok=Wnxw_rAg1614985629 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/03/05/node_359118/27954827/public/2021/03/05/B9726334983Z.1_20210305181811_000+G0LHNHUVH.1-0.jpg?itok=tZOPJeP_1614985629 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/05/node_359118/27954827/public/2021/03/05/B9726334983Z.1_20210305181811_000+G0LHNHUVH.1-0.jpg?itok=fI-hjp-m1614985629 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10875053-006" /><!-- END scald=27954827 --><!-- / field -->	

</a>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/31868/sections/societe">Société</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/359118/article/2021-03-05/mars-avril-mai-le-nouveau-calendrier-du-deconfinement-progressif">Mars, avril, mai: le nouveau calendrier du déconfinement progressif</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item"><article>
<a href="/359189/article/2021-03-06/coronavirus-tendance-toujours-la-hausse-pour-les-hospitalisations-infographie" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=27955773:ena_medium {"entity":{"type":"node","bundle":"package","id":"359189","vid":"359189"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/06/node_359189/27955773/public/2021/03/06/B9726342709Z.1_20210306083648_000+GTQHNLJB7.1-0.jpg?itok=CGyIQE8O1615016281" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/03/06/node_359189/27955773/public/2021/03/06/B9726342709Z.1_20210306083648_000+GTQHNLJB7.1-0.jpg?itok=-wKS521N1615016281 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/03/06/node_359189/27955773/public/2021/03/06/B9726342709Z.1_20210306083648_000+GTQHNLJB7.1-0.jpg?itok=YavxGIgp1615016281 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/03/06/node_359189/27955773/public/2021/03/06/B9726342709Z.1_20210306083648_000+GTQHNLJB7.1-0.jpg?itok=tcoJ0Cka1615016281 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/03/06/node_359189/27955773/public/2021/03/06/B9726342709Z.1_20210306083648_000+GTQHNLJB7.1-0.jpg?itok=FrYgEIja1615016281 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/03/06/node_359189/27955773/public/2021/03/06/B9726342709Z.1_20210306083648_000+GTQHNLJB7.1-0.jpg?itok=CGyIQE8O1615016281 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20201215-GKCPJJ 2021-02-01 15_16_16" /><!-- END scald=27955773 --><!-- / field -->	

</a>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/31868/sections/societe">Société</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/359189/article/2021-03-06/coronavirus-tendance-toujours-la-hausse-pour-les-hospitalisations-infographie">Coronavirus: tendance toujours à la hausse pour les hospitalisations (infographie)</a>
</h4>
<!-- / field -->	

</div></article>
</li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
    <div class="gr-pane-right gr-pane-3">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-12"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_12 view-dom-id-73900142c26829be616e3539704b9185">
        
  
  
            <ul class="list-group">          <li class="list-group-item"><article>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/31867/sections/politique">Politique</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/359075/article/2021-03-05/la-bataille-de-daerden-la-reconquete-dun-ps-liegeois-en-retraite">La bataille de Daerden, à la reconquête d’un PS liégeois en retraite</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item"><article>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/42363/sections/route">Route</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/359203/article/2021-03-06/strade-bianche-huit-coureurs-dans-lechappee-direct">Strade Bianche: huit coureurs dans l’échappée (direct)</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item"><article>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/42351/sections/euro-mondiaux">Euro - Mondiaux</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/359217/article/2021-03-06/roger-lespagnard-pour-nafi-tous-les-signaux-sont-positifs">Roger Lespagnard: «Pour Nafi, tous les signaux sont positifs»</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item"><article>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/31870/sections/bruxelles">Bruxelles</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/359081/article/2021-03-05/zone-30-pistes-cyclables-parking-vos-questions-sur-la-mobilite-bruxelles">Zone 30, pistes cyclables, parking…: vos questions sur la mobilité à Bruxelles</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item"><article>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/81611/sections/europe">Europe</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/359196/article/2021-03-06/voyages-non-essentiels-quelle-est-la-situation-dans-les-pays-voisins-carte">Voyages non essentiels: quelle est la situation dans les pays voisins? (carte interactive)</a>
</h4>
<!-- / field -->	

</div></article>
</li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
   
    </div>
  </div><!-- / .pane-body  -->
</div><!-- / .gr-pane .gr-pane-6-3-3  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
            </div>

            <div class="gr-sidebar-bottom">
                          </div>
          </section>

                    </div><!-- / .gr-content-inner -->
      </div><!-- / .gr-article-container -->

    </div><!-- / .row gr-row-standalone -->
  </div><!-- / #gr-main-content -->

  <!-- footer tag printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
  <footer id="gr-footer" class="row">
    <nav class="navbar navbar-bottom">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-nouveau-footer"  >
    <footer class="gr-footer">
        <section class="gr-footer-section gr-footer-top gr-footer-section--social">
          <div class="gr-footer-center">
            <a class="gr-logo-footer" rel="home" href="/enabootstrap_lesoir/is_premium/page/une" title="Le Soir Plus">
              <img alt="Le Soir Plus" src="/sites/all/themes/enabootstrap_lesoir/images/site-logo.svg#logo">
            </a>
          </div>
        </section>

        <section class="gr-footer-section gr-footer-section--menu">
          <div class="gr-footer-center">
            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Les sections du site</h5>
              </div>

              <ul class="list-group">
                <li class="list-group-item"><a href="/81862/sections/belgique">Belgique</a></li>
                <li class="list-group-item"><a href="/81863/sections/monde">Monde</a></li>
                <li class="list-group-item"><a href="/81866/sections/economie">Économie</a></li>
                <li class="list-group-item"><a href="/81867/sections/sports">Sports</a></li>
                <li class="list-group-item"><a href="/81868/sections/culture">Culture</a></li>
                <li class="list-group-item"><a href="/12/sections/opinions">Opinions</a></li>
                <li class="list-group-item"><a href="/16/sections/techno">Techno</a></li>
                <li class="list-group-item"><a href="/23/sections/sciences-et-sante">Sciences et santé</a></li>
                <li class="list-group-item"><a href="https://plus.lesoir.be/">Le Soir+</a></li>
                <li class="list-group-item"><a href="https://sosoir.lesoir.be/">So Soir</a></li>
                <li class="list-group-item"><a href="https://soirmag.lesoir.be/">Soirmag</a></li>
                <li class="list-group-item"><a href="/337485/sections/generation">Génération</a></li>
                <li class="list-group-item"><a href="https://demainlaterre.lesoir.be/">Demain la Terre</a></li>
                <li class="list-group-item"><a href="/28/sections/images">Images</a></li>
                <li class="list-group-item"><a href="/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a></li>
                <li class="list-group-item"><a href="/3/sections/dossiers">Dossiers</a></li>
                <li class="list-group-item"><a href="/archives/recherche">Archives</a></li>
              </ul>
            </div>

            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Les services</h5>
              </div>

              <ul class="list-group">
                <li class="list-group-item"><a href="/bourse">Bourses</a></li>
                <li class="list-group-item"><a href="/trafic">Trafic</a></li>
                <li class="list-group-item"><a href="/meteo">Météo</a></li>
                <li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
                <li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
                <li class="list-group-item"><a href="/services/contacts">Nous contacter</a></li>
                <li class="list-group-item"><a href="/services/rss">RSS</a></li>
                <li class="list-group-item"><a href="https://clubdusoir.lesoir.be/concours">Concours</a></li>
                <li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
                <li class="list-group-item"><a href="https://gocar.be/fr/voiture-neuve">Gocar</a></li>
                <li class="list-group-item"><a href="http://ebook.lesoir.be">Ebook.lesoir.be</a></li>
                <li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
                <li class="list-group-item"><a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a></li>
                <li class="list-group-item"><a href="https://www.photobook.be/fr">Photobook</a></li>
                <li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
              <li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
            </div>

            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Groupe Rossel</h5>
              </div>

              <ul class="list-group">
                <li class="list-group-item"><a href="http://www.rossel.be">Rossel</a></li>
                <li class="list-group-item"><a href="http://www.rosseladvertising.be/">Rossel Advertising</a></li>
                <li class="list-group-item"><a href="https://www.references.be/">References</a></li>
                <li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
                <li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
                <li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
                <li class="list-group-item"><a href="https://www.sudinfo.be/">SudInfo</a></li>
                <li class="list-group-item"><a href="https://www.grenzecho.net">Grenz Echo</a></li>
                <li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
                <li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
                <li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
                <li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
                <li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
                <li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
                <li class="list-group-item"><a href="https://www.vlanshop.be/">VLANSHOP</a></li>
              </ul>
            </div>
          </div>
        </section>

        <section class="gr-footer-section gr-footer-bottom gr-footer-section--copy">
          <div class="gr-footer-center">
            <div class="gr-source-sure"><img src="/sites/all/themes/engbootstrap_lesoir/images/source-sure.png"></div>
            <p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br>
              <a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2//">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
          </div>
        </section>
 </footer></div>  
<!-- / panels_pane.tpl.php -->
  
    </nav>
  </footer>
  <!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1573419062892038',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/enabootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
