<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Andreï Konchalovsky à propos de «Chers Camarades!»: «Je ne suis pas un combattant politique» - Le Soir Plus</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/396082/paywall",
"nodeid":"396082",
"termid":"31892",
"nodepublicationdate":"mardi 21 septembre 2021",
"nodepublicationhour":"16:54",
"nodeeditorialupdatedate":"mardi 21 septembre 2021",
"nodeeditorialupdatehour":"18:24",
"dpipagetitle":"Andreï Konchalovsky à propos de «Chers Camarades!»: «Je ne suis pas un combattant politique»",
"nodetitle":"Andreï Konchalovsky à propos de «Chers Camarades!»: «Je ne suis pas un combattant politique»",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Cinéma",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"soirplus/culture/cinema",
"RestrictedAccess":"Oui",
"breadcrumb2":["soirplus",
"culture",
"cinema"],"sensitive":"false",
"member_status_v2":"anonyme",
"articlelength":"11"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/myriad-pro/MYRIADPRO-SEMIBOLD.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/myriad-pro/MYRIADPRO-REGULAR.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/myriad-pro/MyriadPro-Light.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/miller-display/MillerDisplay-Semibold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/miller-display/MillerDisplay-Light.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/miller-display/MillerDisplay-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/enabootstrap_lesoir/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop;
</script>
    <!-- Rossel Backbone-->




<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Soir Plus/Culture/Cinéma */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1144163176523680673';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>







    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Empty Load SmartAd Javascript");
        }
    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var leaderboardmappingplus = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150]]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([300,200], [300,250]).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/LESOIR-plus/web/culture', [[970,250],[840,250],[840,150]], 'rossel-leader-top').defineSizeMapping(leaderboardmappingplus).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR-plus/web/culture', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("paragraphes",dataLayer[0]['articlelength']);
                    googletag.pubads().setTargeting("member_status",dataLayer[0]['member_status_v2']);
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");
            googletag.pubads().setTargeting("keyword", ["culture"]);




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 10,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    


<link rel="shortcut icon" href="/sites/all/themes/enabootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9728392650Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Cinéma" />
<meta name="cXenseParse:Taxonomy" content="Culture/Cinéma" />
<meta name="cXenseParse:recs:publishtime" content="2021-09-21T16:54:51Z" />
<meta property="article:published_time" content="2021-09-21T16:54:51Z" />
<meta property="article:modified_time" content="2021-09-21T16:54:51Z" />
<meta property="cXenseParse:author" content="Gaëlle Moury" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="andreï" />
<meta name="cXenseParse:rob-article-tag" content="konchalovsky" />
<meta name="cXenseParse:rob-article-tag" content="propos" />
<meta name="cXenseParse:rob-article-tag" content="«chers" />
<meta name="cXenseParse:rob-article-tag" content="camarades!»" />
<meta name="cXenseParse:rob-article-tag" content="combattant" />
<meta name="cXenseParse:rob-article-tag" content="politique»" />
<meta name="cXenseParse:rob-articleid" content="B9728392650Z.1" />
<meta name="cXenseParse:rob-article-type" content="article" />
<meta name="outbrain:section" content="Culture" />
<link rel="preload" href=/sites/all/themes/enabootstrap_lesoir/css/nextgen.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/enabootstrap_lesoir/css/nextgen.min.css></noscript><meta name="description" content="Le site du journal Le Soir Plus, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<script async src="/sites/all/themes/enabootstrap_lesoir/js/airship.js"></script><meta name="keywords" content="Le Soir Plus" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://www.lesoir.be/396082/article/2021-09-21/andrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant" />
<link rel="shortlink" href="https://www.lesoir.be/node/396082" />
<meta property="fb:admins" content="100002344630968" />
<meta property="fb:admins" content="10206536241471579" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Le Soir Plus" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andreï Konchalovsky à propos de «Chers Camarades!»: «Je ne suis pas un combattant politique»" />
<meta property="og:url" content="https://www.lesoir.be/396082/article/2021-09-21/andrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant" />
<meta property="og:description" content="Prix spécial du jury à la Mostra en 2020, « Chers Camarades ! » du Russe Andreï Konchalovsky évoque le massacre d’employés grévistes, dans l’Union soviétique des années 1960." />
<meta property="og:image" content="https://plus.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/09/21/node_396082/28470291/public/2021/09/21/B9728392650Z.1_20210921165451_000+GG5IVJ5GB.1-0.jpg?itok=lGyB7bFW1632236148" />
<meta property="og:image:url" content="https://plus.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/09/21/node_396082/28470291/public/2021/09/21/B9728392650Z.1_20210921165451_000+GG5IVJ5GB.1-0.jpg?itok=lGyB7bFW1632236148" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:title" content="Andreï Konchalovsky à propos de «Chers Camarades!»: «Je ne suis pas un combattant politique»" />
<meta name="twitter:url" content="https://www.lesoir.be/396082/article/2021-09-21/andrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant" />
<meta name="twitter:description" content="Prix spécial du jury à la Mostra en 2020, « Chers Camarades ! » du Russe Andreï Konchalovsky évoque le massacre d’employés grévistes, dans l’Union soviétique des années 1960." />
<meta name="twitter:image" content="http://plus.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/09/21/node_396082/28470291/public/2021/09/21/B9728392650Z.1_20210921165451_000+GG5IVJ5GB.1-0.jpg?itok=lGyB7bFW1632236148" />
<meta name="outbrain-date" content="2021-09-21" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"api/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_lesoir","theme_token":"an05hi5Y8IDBLDA5ISgpDYos7nMTrZgjOHfxKOgkx7E","js":[1,1,1,1,1,1]},"field_group":{"hidden":"article_freemium","html-element":"accroche_liste_soirplus_alaune_3"},"currentPath":"node\/396082\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-396082 page-node-paywall node-type-package domain-plus-lesoir-be has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-2" class="block block-block clearfix">

      
  <style>
.gr-une-titles .gr-keyword-alerte {
    top: 10px;
}
.gr-une-manchette .gr-keyword-alerte {
    top: auto;
}
@media (min-width: 992px) {
.gr-une-main-title .gr-keyword-alerte {
    top: auto;
}
}
@media (min-width: 1200px) {
.gr-articles-carousel-small .media-heading {
    font-size: 18px;
}
}
@media (min-width: 992px) {
#gr-login .subtitle {
    display: none;
}
}
@media (min-width: 1921px) {
#gr-main-content {
    padding-left: 23%;
}
#gr-main-nav .sidebar, #gr-sidebar-left {
    left: 0;
}
}
</style>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'slider',
      minHeight: 900
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=page, context=/dpimport/process/newsgatepreview, position=, edition=, domain=eng-master.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /dpimport/process/newsgatepreview ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'B8Y1NCN1XdM_UhUSudXGNpa1TKLpUEQ3RKLMHevYa8z.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=News', 'subs=test');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /dpimport/process/newsgatepreview ***** -->


</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
    <!-- .gr-ads-leaderboard-top printed from ena-lesoir-article-v2.tpl.php -->
  <div class="gr-ads gr-ads-leaderboard-top">
    <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Soir Plus/Le direct/Direct économie, position=rossel-leader-top, edition=, domain=www.lesoir.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
  </div>
  <!-- / .gr-ads-leaderboard-top  -->
  <!-- header tag printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
    <header id="gr-header" class="navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
      <div class="r-sso">
  <a
    href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=[current-page:js-url]"
    class="r-sso-login r-btn r-btn--light js-sso--url">
    <i class="icon icon-user"></i>
    <span>S'identifier</span>
  </a>
  <a href="#" class="r-sso-menu r-btn r-btn--light" data-toggle="sidebar" data-target=".gr-navbar-collapse-login">
        <i class="icon icon-user"></i>
        <span class="js-sso--user">Mon compte</span>
  </a>
  <a
    href="https://espace-abonnement.lesoir.be/categories/le-soir?int_source=site_soirplus&int_medium=barre_sso&int_campaign=befr_general_abo_sit"
    class="r-sso-abo r-btn r-btn--primary">S'abonner</a>
</div><div id="gr-services-button" class="gr-header-link">
  <a href="#" title="Menu" data-toggle="sidebar" data-target=".gr-mini-panel-menu">
    <span class="icon icon-menu"></span>
  </a>
</div><div id="gr-le-journal" class="gr-header-link">
	<a href="https://journal.lesoir.be" title="Le journal">
		<i class="icon icon-newspaper"></i>
	</a>
</div><a class="r-logo" href="/" title="Le Soir">
      <svg xmlns:svg="http://www.w3.org/2000/svg" id="lesoir" viewBox="0 0 378 63" height="30px">
		<style type="text/css">
			.st0{fill:#003978;}
			.st1{fill:#FFFFFF;}
			.st2{fill:#C07BB2;}
			.st3{fill:#EC671D;}
			.st4{fill:#FFCC07;}
			.st5{fill:#435BA6;}
			.st6{fill:#4FBDC2;}
			.st7{fill:#7DA32B;}
			.st8{fill:#7CB92C;}
			.st9{fill:#8C338A;}
		</style>
		<rect class="st0" width="378" height="63"/>
		<path class="st1" d="M68.5,34.2H73V53H37v-4.2h3.9c2.3,0,3.6-1.7,3.6-3.6V18c0-2.5-2-3.6-3.6-3.6H37v-4.2h24.2v4.2h-4.9
			c-1.8,0-3.6,1-3.6,3.6v27.3c0,1.8,1.5,3.6,4.2,3.6h2.7c7,0,8.9-4.5,8.9-9V34.2"/>
		<path class="st1" d="M107.7,25.6v-4.1c0-5.5-2.5-7.2-7.3-7.3h-6.3c-1.8,0-3.6,1.5-3.6,3.6V28h6.8c1.8,0,3.3-1.2,3.3-4.8v-1.8h3.6
			v18.7h-3.6v-1.7c0-3.5-1.2-5.2-3.3-5.2h-6.8v11.8c0,1.7,1.8,3.6,3.6,3.6h7.2c4.4,0,7.3-2.7,7.3-7.3v-4.9h4.4v16.6H75.9v-4.2h2.9
			c2,0,3.6-1.7,3.6-3.6V18c0-2-1.4-3.6-3.6-3.6H74v-4.2h38.4v15.5h-4.7"/>
		<path class="st1" d="M231.5,45.1c0,1.8,1.8,3.6,3.6,3.6h3v4.2h-22.8v-4.2h4.6c1.8,0,3.6-1.8,3.6-3.6V17.9c0-1.8-1.8-3.6-3.6-3.6
			h-4.6v-4.2h22.8v4.2H235c-1.8,0-3.6,1.8-3.6,3.6L231.5,45.1"/>
		<path class="st1" d="M196,53.3c-6,0-10.4-1.7-14.5-5.8c-2.8-2.8-5.9-8.4-5.9-16.8c0-6.3,2-12.5,5.9-16.2C185,11,189.8,9,196,9
			s11,1.8,14.5,5.4c3.8,3.8,5.9,10,5.9,16.2c0,8.3-3,13.9-5.9,16.8C206.3,51.6,202,53.3,196,53.3 M196,49.4c5.9,0,9.9-3.6,11.5-10.4
			c1-4.5,1.4-8.9,0-15.6c-1.4-6-5.1-10.8-11.5-10.7c-6.3,0-10,4.8-11.5,10.7c-1.4,6.8-1,11,0,15.6C186,45.7,190.1,49.4,196,49.4"/>
		<path class="st1" d="M283.8,48.6v4.2h-12.1c-0.9,0-1.7-0.7-1.8-1.7c-1.7-6.2-1.5-12.5-5.9-17.4c-0.9-0.9-2.4-1.4-3.6-1.4h-6v12.6
			c0,1.8,1.8,3.6,3.6,3.6h2.7v4.2h-20v-4.2h2c1.8,0,3.6-1.8,3.6-3.6V18c0-1.8-1.8-3.6-3.6-3.6h-2v-4.2h21.5c5.4,0,10.8,0,14.4,5.8
			c1.4,2.5,1.7,6.2,0.1,8.7c-2.5,4.4-7.3,5.8-12,6.6c3.5,0.6,7.3,1.5,9.2,4.9c1.8,3.3,1.7,6,3.5,10.4c0.9,1.7,2.5,2.1,3.8,2.1h2.6
			V48.6z M257.7,14.3c-1.8,0-3.6,1.8-3.6,3.6v10.3h7.3c3.5,0,6.3-1.7,7.5-4.2c1-2.4,0.9-4.8-0.9-7.2c-1.5-2-3.6-2.4-6.6-2.4
			L257.7,14.3"/>
		<path class="st1" d="M170.6,11.8v13.1h-3.8c0-3.5-0.9-6.3-3.3-8.4c-5.8-5.2-12.6-2.4-12.6-2.4c-1.8,0.7-3.8,2.1-4.5,4.1
			c-0.6,1.8,0,3.8,1.4,5.1c1.5,1.4,3.3,1.8,5.2,2.5c5.5,1.7,11.5,2.5,16.3,6.5c3.1,2.7,3.6,6.9,2.8,10.8c-0.9,5.2-5.9,8-9.7,9.2
			c-7.6,2.3-15.2,1.4-23.4-2.1V36.4h4.4c-0.1,4.5,1.5,8.6,5.1,11c3.8,2.5,9.7,2.5,13.8,0.3c1.5-1,2.8-2.7,2.8-4.6
			c0.1-2.4-1.7-4.4-3.6-5.4c-7.6-3.6-18.6-3.1-22.1-12.9c-1.2-4.8,1.2-9,4.9-11.8C150.4,8.1,159.2,7.7,170.6,11.8"/>
		<rect x="311.6" y="31.8" class="st2" width="6.5" height="22.2"/>
		<rect x="295.8" y="31.8" class="st3" width="22.2" height="6.5"/>
		<rect x="295.8" y="25.3" class="st4" width="22.1" height="6.5"/>
		<rect x="311.5" y="9.4" transform="matrix(1 2.148047e-03 -2.148047e-03 1 4.483292e-02 -0.6761)" class="st5" width="6.5" height="22.2"/>
		<rect x="318" y="9.4" class="st6" width="6.5" height="22.1"/>
		<rect x="318" y="25.3" class="st7" width="22.2" height="6.5"/>
		<rect x="318.2" y="31.6" class="st8" width="22.1" height="6.5"/>
		<rect x="318" y="31.8" class="st9" width="6.5" height="22.2"/>
	</svg>
</a><div id="home-link" class="gr-header-link">
  <a href="https://plus.lesoir.be/" title="Accueil">
    <span class="icon icon-laune"></span>
  </a>
</div><ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-2786"><a href="/12/sections/opinions">Opinions</a></li>
<li class="leaf menu-mlid-3240"><a href="/31867/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-3241"><a href="/31868/sections/societe">Société</a></li>
<li class="leaf menu-mlid-2782"><a href="/10/sections/monde">Monde</a></li>
<li class="leaf menu-mlid-2783"><a href="/11/sections/economie">Économie</a></li>
<li class="leaf menu-mlid-2784"><a href="/13/sections/sports">Sports</a></li>
<li class="leaf menu-mlid-2785"><a href="/14/sections/culture">Culture</a></li>
<li class="leaf menu-mlid-3242"><a href="/336428/sections/planete">Planète</a></li>
<li class="leaf menu-mlid-3243"><a href="/23/sections/sciences-et-sante">Santé</a></li>
<li class="leaf menu-mlid-3244"><a href="/336346/sections/lena">LéNA</a></li>
<li class="last leaf menu-mlid-3245"><a href="/336255/sections/repensons-notre-quotidien">Repensons notre quotidien</a></li>
</ul><div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15.png">
			</span>
		
			<span class="gr-direct-services-value">18°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-up"></i>
							</span>
			<span class="gr-direct-services-value">0.8%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div>  <div id="gr-main-nav" class="sidebar sidebar-left gr-mini-panel-menu"
       role="navigation">
    <a href="#" class="gr-mini-panel-overlay" data-toggle="sidebar"
       data-target=".gr-mini-panel-menu"></a>
    <div class="gr-pane-body">
      <ul class="gr-sso--menu"><li class="gr-sso--item -is-anonyme"><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="gr-sso--user js-sso--url"><i class='icon icon-login'></i><span class='js-sso--user'>Se connecter</span></a></li><li class="gr-sso--item -is-connecte"><a href="https://mon-compte.lesoir.be/" class="gr-sso--user"><i class='icon icon-login'></i><span class='js-sso--user'>Mon compte</span></a></li><li class="gr-sso--item"><a href="https://mon-compte.lesoir.be/newsletters"><i class='icon icon-newsletter'></i><span class=''>Newsletters</span></a></li></ul>      <div class="gr-selligent-menu">
  <img class="lazy" data-src="/sites/default/files/mediastore/1619508244_selligent_quotidien.jpg">
</div>      <nav>
        <form class="gr-search-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="get" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <input title="Rechercher dans les archives" placeholder="Recherche" class="form-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128">  <input class="search-submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc">
<input type="hidden" name="datefilter" value="lastyear">
<input type="hidden" name="form_build_id" value="form-WO4UzIDl4bwyOflHA1SdL82t2zyWLhraRunToYvPJPE">
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form">
</form><div class="menu-block-wrapper menu-block-ctools-menu-menu-nextgen-d-ploiement-1 menu-name-menu-menu-nextgen-d-ploiement parent-mlid-0 menu-level-1">
  <ul id="gr-main-menu" class="nav nav-justified"><li><a href="/" class="icon-laune r-link">La Une</a></li>
<li><a href="/18/sections/le-direct" class="icon-filinfo r-link">Fil info</a></li>
<li><a href="https://journal.lesoir.be/" class="icon-newspaper r-link--lesoir r-link">Le journal</a></li>
<li><a href="https://clubdusoir.lesoir.be/" class="icon-clubdusoir r-link--lesoir r-link">Club du Soir</a></li>
<li class="expanded has-nav"><a href="/" class="icon-services r-link">Services</a><span class="btn-nav"></span><ul class="nav"><li><a href="/meteo" class="icon-meteo r-link">Météo</a></li>
<li><a href="https://bourse.lesoir.be/" class="icon-bourse r-link">Bourse</a></li>
<li><a href="https://www.vacancesweb.be/partner/lesoir" class="icon-voyagesoir r-link">Les voyages du Soir</a></li>
<li><a href="https://studioweb.lesoir.be/promos/oeuvres_lesoir/" class="icon-pardefaut r-link">Oeuvres du Soir</a></li>
<li><a href="http://enmemoire.sudinfo.be/" class="icon-necrologie r-link">Nécrologies</a></li>
</ul></li>
<li class="expanded has-nav"><a href="/" class="icon-launeopinions r-link">Opinions</a><span class="btn-nav"></span><ul class="nav"><li><a href="/12/sections/opinions" class="icon-launeopinions r-link">La Une Opinions</a></li>
<li><a href="/82025/sections/forum" class="icon-debatetidees r-link">Débats et idées</a></li>
<li><a href="/21/sections/chroniques" class="icon-chroniques r-link">Chroniques</a></li>
<li><a href="/22/sections/editos" class="icon-editos r-link">Editos</a></li>
<li><a href="/20/sections/cartes-blanches" class="icon-cartesblanches r-link">Cartes blanches</a></li>
<li><a href="/31890/sections/kroll" class="icon-kroll r-link">Kroll</a></li>
</ul></li>
<li><a href="/31867/sections/politique" class="icon-politique r-link">Politique</a></li>
<li class="expanded has-nav"><a href="/" class="icon-launesociete r-link">Société</a><span class="btn-nav"></span><ul class="nav"><li><a href="/31868/sections/societe" class="icon-launesociete r-link">La Une Société</a></li>
<li><a href="/81610/sections/enseignement" class="icon-enseignement r-link">Enseignement</a></li>
<li><a href="/23/sections/sciences-et-sante" class="icon-masante r-link">Santé</a></li>
<li><a href="/31869/sections/regions" class="icon-pardefaut r-link">Régions</a></li>
</ul></li>
<li class="expanded has-nav"><a href="/" class="icon-launemonde r-link">Monde</a><span class="btn-nav"></span><ul class="nav"><li><a href="/10/sections/monde" class="icon-launemonde r-link">La Une Monde</a></li>
<li><a href="/31875/sections/france" class="icon-france r-link">France</a></li>
<li><a href="/31876/sections/union-europeenne" class="icon-unioneuropeenne r-link">Union européenne</a></li>
<li><a href="/81612/sections/usa" class="icon-etatunis r-link">Etats-Unis</a></li>
<li><a href="/81613/sections/afrique" class="icon-afrique r-link">Afrique</a></li>
<li><a href="/81614/sections/asie-pacifique" class="icon-asiepacifique r-link">Asie-Pacifique</a></li>
</ul></li>
<li class="expanded has-nav"><a href="/" class="icon-launeeconomie r-link">Economie</a><span class="btn-nav"></span><ul class="nav"><li><a href="/11/sections/economie" class="icon-launeeconomie r-link">La Une Economie</a></li>
<li><a href="/81618/sections/entreprises" class="icon-entreprise r-link">Entreprises</a></li>
<li><a href="/81617/sections/consommation" class="icon-consommation r-link">Consommation</a></li>
<li><a href="/81622/sections/mobilite" class="icon-mobilite r-link">Mobilité</a></li>
<li><a href="/186394/sections/mon-argent" class="icon-monargent r-link">Mon argent</a></li>
<li><a href="/31880/sections/immo" class="icon-immobilier r-link">Immobilier</a></li>
<li><a href="/31881/sections/agriculture" class="icon-agriculture r-link">Agriculture</a></li>
<li><a href="/31879/sections/emploi" class="icon-emploi r-link">Emploi</a></li>
</ul></li>
<li class="expanded has-nav"><a href="/" class="icon-launesports r-link">Sports</a><span class="btn-nav"></span><ul class="nav"><li><a href="/13/sections/sports" class="icon-launesports r-link">La Une Sport</a></li>
<li><a href="/339146/sections/jeux-paralympiques" class="icon-pardefaut r-link">Jeux paralympiques</a></li>
<li><a href="/31882/sections/football" class="icon-football r-link">Football</a></li>
<li><a href="/31884/sections/tennis" class="icon-tennis r-link">Tennis</a></li>
<li><a href="/31886/sections/cyclisme" class="icon-cyclisme r-link">Cyclisme</a></li>
<li><a href="/31887/sections/basket" class="icon-basket r-link">Basket</a></li>
<li><a href="/31885/sections/moteurs" class="icon-sportsmoteur r-link">Sports moteurs</a></li>
<li><a href="/42348/sections/hockey-sur-gazon" class="icon-hockey r-link">Hockey</a></li>
<li><a href="/42347/sections/athletisme" class="icon-athletisme r-link">Athlétisme</a></li>
<li><a href="/31889/sections/autres-sports" class="icon-autressports r-link">Autres sports</a></li>
<li><a href="https://sports.lesoir.be/sport/football/score-center" class="icon-lesresultatsendirect r-link">Les résultats en direct</a></li>
</ul></li>
<li class="expanded has-nav"><a href="/" class="icon-launeculture r-link">Culture</a><span class="btn-nav"></span><ul class="nav"><li><a href="/14/sections/culture" class="icon-launeculture r-link">La Une Culture</a></li>
<li><a href="/31892/sections/cinema" class="icon-cinema r-link">Cinéma</a></li>
<li><a href="/68455/sections/les-sorties-cinema" class="icon-pardefaut r-link">Sorties en salle</a></li>
<li><a href="/31893/sections/musiques" class="icon-musique r-link">Musique</a></li>
<li><a href="/68459/sections/concerts-venir" class="icon-pardefaut r-link">Concerts à venir</a></li>
<li><a href="/31896/sections/scenes" class="icon-scenes r-link">Scènes</a></li>
<li><a href="/31894/sections/livres" class="icon-livres r-link">Livres</a></li>
<li><a href="/31897/sections/arts-plastiques" class="icon-artsplastiques r-link">Arts plastiques</a></li>
<li><a href="/68470/sections/expos-en-cours" class="icon-expositions r-link">Expos en cours</a></li>
<li><a href="/31898/sections/marche-de-lart" class="icon-marchedelarts r-link">Marché de l'art</a></li>
<li><a href="/104526/sections/mode" class="icon-mode r-link">Mode</a></li>
<li><a href="/31895/sections/medias" class="icon-medias r-link">Médias</a></li>
</ul></li>
<li class="expanded has-nav"><a href="/" class="icon-launeplanete r-link">Planète</a><span class="btn-nav"></span><ul class="nav"><li><a href="/336428/sections/planete" class="icon-launeplanete r-link">La Une Planète</a></li>
<li><a href="/336429/sections/climat" class="icon-climat r-link">Climat</a></li>
<li><a href="/336430/sections/pollution" class="icon-pollution r-link">Pollution</a></li>
<li><a href="/31902/sections/biodiversite" class="icon-biodiversite r-link">Biodiversité</a></li>
<li><a href="/31881/sections/agriculture" class="icon-agriculture r-link">Agriculture</a></li>
</ul></li>
<li><a href="/23/sections/sciences-et-sante" class="icon-masante r-link">Santé</a></li>
<li class="expanded has-nav"><a href="/" class="icon-regions r-link">Régions</a><span class="btn-nav"></span><ul class="nav"><li><a href="/31869/sections/regions" class="icon-regions r-link">La Une Régions</a></li>
<li><a href="/31870/sections/bruxelles" class="icon-bruxelles r-link">Bruxelles</a></li>
<li><a href="/31871/sections/brabant-wallon" class="icon-brabantwallon r-link">Brabant wallon</a></li>
<li><a href="/31872/sections/hainaut" class="icon-hainaut r-link">Hainaut</a></li>
<li><a href="/31873/sections/liege" class="icon-liege r-link">Liège</a></li>
<li><a href="/31874/sections/namur-luxembourg" class="icon-namurluxembourg r-link">Namur-Luxembourg</a></li>
<li><a href="/248732/sections/wallonie" class="icon-wallonie r-link">Wallonie</a></li>
</ul></li>
<li><a href="/336346/sections/lena" class="icon-lena r-link">LéNA</a></li>
<li><a href="/336255/sections/repensons-notre-quotidien" class="icon-repensonsnotrequotidien r-link">Repensons notre quotidien</a></li>
<li><a href="/3/sections/dossiers" class="icon-dossier r-link">Dossiers</a></li>
<li><a href="/79432/sections/grands-formats" class="icon-grandformat r-link">Grands formats</a></li>
<li><a href="/57014/sections/les-racines-elementaires" class="icon-grandentretien r-link">Grands entretiens</a></li>
<li><a href="https://sosoir.lesoir.be/" class="r-link--image r-link"><img src='/sites/default/files/nextgen/image_link/sosoir_0.svg' /></a></li>
<li><a href="https://www.references.be/" class="r-link--image r-link"><img src='/sites/default/files/nextgen/image_link/reference07.svg' /></a></li>
<li><a href="https://geeko.lesoir.be/" class="r-link--image r-link"><img src='/sites/default/files/nextgen/image_link/geeko2.svg' /></a></li>
<li><a href="/31880/sections/immo" class="r-link--image r-link"><img src='/sites/default/files/nextgen/image_link/soirimmo2.svg' /></a></li>
<li><a href="https://soirmag.lesoir.be/" class="r-link--image r-link"><img src='/sites/default/files/nextgen/image_link/soirmag_0.svg' /></a></li>
<li><a href="https://www.out.be/" class="r-link--image r-link"><img src='/sites/default/files/nextgen/image_link/out_0.svg' /></a></li>
<li><a href="https://www.cinenews.be/fr/" class="r-link--image r-link"><img src='/sites/default/files/nextgen/image_link/cinenews2.svg' /></a></li>
<li class="-is-connecte"><a href="https://login.lesoir.be/html/logout?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="icon-jemedeconnecte r-link">Se déconnecter</a></li>
</ul></div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom pane-1"  >
    <div class="gr-selligent-menu-bottom">
</div></div>  
<!-- / panels_pane.tpl.php -->
  
      </nav>
    </div>
  </div>
  <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><h4><span class="label label-default">Votre compte</span>
<span class="label label-user"><span class='js-sso--user'></span></span>
</h4>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li><a href="https://mon-compte.lesoir.be/">Gérer mon compte</a></li><li class="-is-anonyme -is-connecte-sd"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Je m'abonne</a></li><li class="-is-abonne"><a href="https://mon-compte.lesoir.be/mes-abonnements">Gérer mes invités</a></li><li class="-is-abonne"><a href="https://espace-abonnement.lesoir.be/content/abonnement-cadeau-1">J'offre un abonnement</a></li><li><a href="https://mon-compte.lesoir.be/newsletters">Newsletters</a></li><li><a href="https://clubdusoir.lesoir.be/">Club du Soir</a></li><li><a href="/services/contacts">Nous contacter</a></li><li><a href="https://login.lesoir.be/html/logout?unitId=LS_ena_prod&amp;returnPage=[current-page:js-url]" class="js-sso--url">Déconnexion</a></li></ul>
</li>
</ul>
</div>
</nav>
    </div>
  </header>
  <div class="gr-le-direct-open">
      lesoirimmo
</div>  <!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
      </div><!-- / #ads-header-bottom -->

  <!-- #gr-main-content printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
  <div id="gr-main-content">

    <!-- .row gr-row-standalone printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
    <div class="gr-row-standalone clearfix">

      <!-- .col-md-9 printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
      <div id="gr-article-container">

        <div class="gr-content-inner">
          
            <section id="gr-article">
              <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/section/14" class="gr-breadcrumb-parent">Culture</a>
<a href="/section/31892" class="gr-breadcrumb-current">Cinéma</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<div class="gr-article-title-group"><!-- field printed from field.tpl.php -->
	<h1 class="">Andreï Konchalovsky à propos de «Chers Camarades!»: «Je ne suis pas un combattant politique»</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Prix spécial du jury à la Mostra en 2020, «&nbsp;Chers Camarades&nbsp;!&nbsp;» du Russe Andreï Konchalovsky évoque le massacre d’employés grévistes, dans l’Union soviétique des années 1960.</p></div>
<!-- / field -->	

</div><div class="gr-media-wrapper-pepite"><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img class="img-responsive" srcset="/sites/default/files/dpistyles_v2/ls_16_9_856w/2021/09/21/node_396082/28470291/public/2021/09/21/B9728392650Z.1_20210921165451_000+GG5IVJ5GB.1-0.jpg?itok=2gl4Wrtd1632236148 856w" src="/sites/default/files/dpistyles_v2/ls_16_9_856w/2021/09/21/node_396082/28470291/public/2021/09/21/B9728392650Z.1_20210921165451_000+GG5IVJ5GB.1-0.jpg?itok=2gl4Wrtd1632236148" alt="«C’est très difficile pour un réalisateur de faire en sorte que son public continue d’imaginer des choses. Il fait des gros plans, puis la caméra bouge… et plus il y a d’images, moins ça a de valeur. »" /><div class="gr-caption">«C’est très difficile pour un réalisateur de faire en sorte que son public continue d’imaginer des choses. Il fait des gros plans, puis la caméra bouge… et plus il y a d’images, moins ça a de valeur. » - DR</div></div><!-- / field -->	

</div></div><div class="gr-article-meta"><div class="gr-social-links"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lesoir.be%2F396082%2Farticle%2F2021-09-21%2Fandrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant', 'facebook', '396082');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://www.lesoir.be/396082/article/2021-09-21/andrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant', 'whatsapp', 396082);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Andre%C3%AF%20Konchalovsky%20%C3%A0%20propos%20de%20%C2%ABChers%20Camarades%21%C2%BB%3A%20%C2%ABJe%20ne%20suis%20pas%20un%20combattant%20politique%C2%BB%20%7C%20Cin%C3%A9ma&url=https%3A//www.lesoir.be/396082/article/2021-09-21/andrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant', 'twitter', '396082');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://www.lesoir.be/396082/article/2021-09-21/andrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant', 'facebook', '396082');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lesoir.be%2F396082%2Farticle%2F2021-09-21%2Fandrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant', 'linkedin', '396082');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Le%20Soir%20Plus&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Fwww.lesoir.be%2F396082%2Farticle%2F2021-09-21%2Fandrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><div class="gr-article-infos">
<p class="gr-media-author-pic"><img class='author-photo' alt='' title='' src='/sites/default/files/dpistyles/thumbnail/taxonomy_term_/27257290/public/thumbnails/image/191118gaellemoury.jpg?itok=y2aMLQ8y1574074293'/></p>
<div class="required-fields gr-infos-author"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/23667/dpi-authors/gaelle-moury">Gaëlle Moury</a>
 </p>
<span class="gr-meta gr-meta-author-quality">Journaliste au service Culture</span>
<!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-09-21T16:54:51" >Mis en ligne le 21/09/2021 à 16:54</time><!-- / field -->	


</div></div><div class="gr-article-content gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<hr class="gr-label-p-and-byline-credit" /><p class="label-p">
                    entretien
                    
                </p><hr id="bottom-label-p" class="gr-label-p-and-byline-credit" /><p><span class="drop-cap">I</span>l a plus de 60 ans de carrière derrière lui, et pourtant, il semble avoir toujours le même entrain lorsqu’il évoque ses souvenirs de cinéma et de la vie. À 84 ans (83 au moment de l’interview en septembre 2020), Andreï Konchalovsky est de retour sous le feu des projecteurs avec <em>Chers Camarades !</em> (<em>Dear Comrades !</em>), un film qui aborde le massacre de Novotcherkassk en 1962. Alors que Nikita Khrouchtchev venait de décider d’augmenter le prix de la viande et du beurre en Union soviétique et que les ouvriers voyaient leurs salaires diminués par de nouvelles normes de production, 26 personnes ont été tuées et 87 autres blessées dans cette répression d’un mouvement social dans une usine de locomotives. Des faits restés cachés pendant 30 ans.</p><!-- / field -->	

</div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-paywall-block gr-paywall-block"  id="block_marketing_sites_paywall" >
    <div class="panel-pane pane-ena-paywall-block gr-paywall-block" id="block_marketing_sites_paywall"><style>
.gr-paywall {
    background: #fff;
    margin-left: auto;
    margin-right: auto;
    margin-bottom: 24px;
    max-width: 632px;
    font-size: 1.1rem;
    padding: 32px 16px;
    text-align: center;
}

.gr-paywall__heading {
    color: #575757;
    font-size: 1.5rem;
    margin-bottom: 16px;
}

.gr-paywall__offre {
    color: #003978;
    font-size: 1.5rem;
}

.gr-paywall__offre span {
    font-weight: 700;
    font-size: 2.1rem;
}

.gr-paywall__cta {
    background-color: #fdc800;
    border-radius: 5px;
    display: inline-block;
    font-size: 1.2rem;
    margin-bottom: 48px;
    margin-top: 48px;
    padding: 8px 64px;
}

.gr-paywall__cta:hover {
    background-color: rgba(253, 200, 0, 0.87);
    text-decoration: underline;
}

.gr-paywall__footer {
    background-color: whitesmoke;
    border-radius: 5px;
    color: #003978;
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -webkit-justify-content: center;
    -ms-flex-pack: center;
    justify-content: center;
    padding: 32px 16px;
}

.gr-paywall__footer a {
    border-bottom: 2px solid rgba(87, 87, 87, 0.54);
    color: #003978;
    text-decoration: none;
}

.gr-paywall__footer a:hover {
    border-bottom: 0;
}

.gr-paywall__col {
    padding: 0 16px;
}

.gr-paywall--ab {
    border-radius: 5px;
    -webkit-box-shadow: 0 0 12px rgba(87, 87, 87, 0.24);
    box-shadow: 0 0 12px rgba(87, 87, 87, 0.24);
}

.gr-paywall--ab .gr-paywall__cta {
    font-weight: 700;
}

.gr-paywall--ab .gr-paywall__footer {
    background-color: transparent;
    padding-bottom: 0;
    padding-top: 0;
}

.gr-paywall--ab .gr-paywall__footer a {
    font-weight: 700;
}
</style>
    
    <div class="gr-paywall gr-paywall--ab" data-gtm-vis-recent-on-screen-310502_723="429" data-gtm-vis-first-on-screen-310502_723="429" data-gtm-vis-total-visible-time-310502_723="100" data-gtm-vis-has-fired-310502_723="1">
    <div class="gr-paywall__heading">
        Vous désirez lire la suite ?
    </div>
    <div class="gr-paywall__offre">
        <span>1€ le 1er mois</span>
        <br>
        (sans engagement)
    </div>
    <a href="https://espace-abonnement.lesoir.be/content/abonnement-1-euro-pour-1-mois-12?int_campaign=offre_paywall_1euro_mai2020&int_medium=paywall&int_source=site_soirplus&backurl=http://plus.lesoir.be/396082/article/2021-09-21/andrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant" class="gr-paywall__cta btn">J'en profite</a>
    <div class="gr-paywall__footer">
        <div class="gr-paywall__col">Déjà abonné ?</div>
        <div class="gr-paywall__col"><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=http://plus.lesoir.be/396082/article/2021-09-21/andrei-konchalovsky-propos-de-chers-camarades-je-ne-suis-pas-un-combattant">Je me connecte</a></div>
    </div>
</div></div></div>  
<!-- / panels_pane.tpl.php -->
  

              <div class="gr-article-sidebar-top">
                              </div>
              <div class="gr-article-sidebar-bottom">
                <div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
        <span>Le choix des lecteurs</span>
    </div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-d5a37c799eef7570af1a42e22b8869f5">
        
  
  
            <ol class="list-group">          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/395970"><!-- scald=28469111:ena_medium {"entity":{"type":"node","bundle":"package","id":"395970","vid":"395970"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/21/node_395970/28469111/public/2021/09/21/B9728385282Z.1_20210921073353_000+G1VIVKC3L.2-0.jpg?itok=q0QkNBXo1632214753" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/21/node_395970/28469111/public/2021/09/21/B9728385282Z.1_20210921073353_000+G1VIVKC3L.2-0.jpg?itok=Z7E62uEk1632214753 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/21/node_395970/28469111/public/2021/09/21/B9728385282Z.1_20210921073353_000+G1VIVKC3L.2-0.jpg?itok=imUvaCVe1632214753 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/21/node_395970/28469111/public/2021/09/21/B9728385282Z.1_20210921073353_000+G1VIVKC3L.2-0.jpg?itok=pItsCNPN1632214753 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/21/node_395970/28469111/public/2021/09/21/B9728385282Z.1_20210921073353_000+G1VIVKC3L.2-0.jpg?itok=HSPajRPm1632214753 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/21/node_395970/28469111/public/2021/09/21/B9728385282Z.1_20210921073353_000+G1VIVKC3L.2-0.jpg?itok=q0QkNBXo1632214753 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Joe Biden et le secrétaire général des Nations unies Antonio Guterres" /><!-- END scald=28469111 --></a></p>
      <div class="gr-meta gr-meta-section"><a href="/81612/sections/usa">USA</a>
</div>

      <h4 class="media-heading "><a class="" href="/395970/article/2021-09-21/assemblee-generale-de-lonu-la-crise-couve-entre-europe-et-etats-unis">Assemblée générale de l’ONU: la crise couve entre Europe et Etats-Unis</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/395928"><!-- scald=28467947:ena_medium {"entity":{"type":"node","bundle":"package","id":"395928","vid":"395928"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/20/node_395928/28467947/public/2021/09/20/B9728379926Z.1_20210920190452_000+GLVIVIP37.1-0.jpg?itok=JVaRP5jV1632219612" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/20/node_395928/28467947/public/2021/09/20/B9728379926Z.1_20210920190452_000+GLVIVIP37.1-0.jpg?itok=yY2Xh6l51632219612 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/20/node_395928/28467947/public/2021/09/20/B9728379926Z.1_20210920190452_000+GLVIVIP37.1-0.jpg?itok=6etwJNv_1632219612 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/20/node_395928/28467947/public/2021/09/20/B9728379926Z.1_20210920190452_000+GLVIVIP37.1-0.jpg?itok=oy0y8eQl1632219612 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/20/node_395928/28467947/public/2021/09/20/B9728379926Z.1_20210920190452_000+GLVIVIP37.1-0.jpg?itok=QkYs_4961632219612 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/20/node_395928/28467947/public/2021/09/20/B9728379926Z.1_20210920190452_000+GLVIVIP37.1-0.jpg?itok=JVaRP5jV1632219612 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le projet fixe l’âge de la majorité sexuelle à 16 ans, et toute relation entre un(e) jeune de moins de 16 ans et quelqu’un qui est de plus de deux ans son aîné est considérée comme un viol." /><!-- END scald=28467947 --></a></p>
      <div class="gr-meta gr-meta-section"><a href="/31868/sections/societe">Société</a>
</div>

      <h4 class="media-heading "><a class="" href="/395928/article/2021-09-21/reforme-du-droit-penal-sexuel-tout-ce-quil-faut-savoir">Réforme du droit pénal sexuel: tout ce qu’il faut savoir</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/394773"><!-- scald=28447861:ena_medium {"entity":{"type":"node","bundle":"package","id":"394773","vid":"394773"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/14/node_394773/28447861/public/2021/09/14/B9728311540Z.1_20210914145553_000+G59IU9BHD.2-0.png?itok=2CGIJ5Oz1631624159" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/14/node_394773/28447861/public/2021/09/14/B9728311540Z.1_20210914145553_000+G59IU9BHD.2-0.png?itok=Sh0h5Cfu1631624159 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/14/node_394773/28447861/public/2021/09/14/B9728311540Z.1_20210914145553_000+G59IU9BHD.2-0.png?itok=fRQoqQ1F1631624159 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/14/node_394773/28447861/public/2021/09/14/B9728311540Z.1_20210914145553_000+G59IU9BHD.2-0.png?itok=cbdKRP3U1631624159 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/14/node_394773/28447861/public/2021/09/14/B9728311540Z.1_20210914145553_000+G59IU9BHD.2-0.png?itok=jjvJZTKx1631624159 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/14/node_394773/28447861/public/2021/09/14/B9728311540Z.1_20210914145553_000+G59IU9BHD.2-0.png?itok=2CGIJ5Oz1631624159 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="DR" /><!-- END scald=28447861 --></a></p>
      <div class="gr-meta gr-meta-section"><a href="/31992/sections/soirmag-histoire">Soirmag Histoire</a>
</div>

      <h4 class="media-heading "><a class="" href="http://soirmag.lesoir.be/394773/article/2021-09-21/phineas-gage-un-patient-completement-barre">Phineas Gage, un patient complètement barré</a>
</h4>
  </li>
      </ol>

  
  
  
  
  
  
</div></div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=page, context=/Sections/Soir Plus/Sports/Autres sports, position=rossel-imu-top, edition=, domain=plus.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
              </div>

              <div id="gr-sidebar-left" class="panel panel-default gr-aside">
                <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class="has-tabs"><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab">A la une</div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
<div class="direct-show-more"><a href="/18/sections/le-direct">Voir tout le Fil info</a></div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
              </div><!-- / .col-md-3 -->

              <div class="gr-article-bottom">
                              </div>
          </section>

          <section class="gr-section-bottom">
            <div class="gr-section-article-bottom">
              <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-panels-mini pane-a-la-une-du-soir-plus"  >
    <!-- .gr-pane .gr-pane-6-3-3 printed from eng-minipanels-6-3-3.tpl.php -->
<div class="gr-pane gr-pane-6-3-3 mini-panel-a_la_une_du_soir_plus">
  <div class="pane-heading">
    <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom pane-4"  >
    <h2 class="media-heading">À la Une du Soir+</h2></div>  
<!-- / panels_pane.tpl.php -->
  
  </div>
  <!-- .pane-body printed from eng-minipanels-6-3-3.tpl.php -->
  <div class="pane-body">
    <div class="gr-pane-left gr-pane-6">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-10"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_10 view-dom-id-444eb3af7cb05842682d8ac799b1e456">
        
  
  
            <ul class="list-group">          <li class="list-group-item"><article>
<a href="/396074/article/2021-09-21/joe-biden-nous-montrerons-notre-force-mais-nous-ne-cherchons-pas-une-nouvelle" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=28470219:ena_manchette {"entity":{"type":"node","bundle":"package","id":"396074","vid":"396074"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/21/node_396074/28470219/public/2021/09/21/B9728392038Z.1_20210921164348_000+GGHIVPHKD.2-0.jpg?itok=niEfeBWv1632238200" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_1124w/2021/09/21/node_396074/28470219/public/2021/09/21/B9728392038Z.1_20210921164348_000+GGHIVPHKD.2-0.jpg?itok=q9oj9z9b1632238200 1124w, /sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/21/node_396074/28470219/public/2021/09/21/B9728392038Z.1_20210921164348_000+GGHIVPHKD.2-0.jpg?itok=dIZEqouo1632238200 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/21/node_396074/28470219/public/2021/09/21/B9728392038Z.1_20210921164348_000+GGHIVPHKD.2-0.jpg?itok=8gGBcmC21632238200 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/21/node_396074/28470219/public/2021/09/21/B9728392038Z.1_20210921164348_000+GGHIVPHKD.2-0.jpg?itok=jofIGDKX1632238200 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/21/node_396074/28470219/public/2021/09/21/B9728392038Z.1_20210921164348_000+GGHIVPHKD.2-0.jpg?itok=E7MnpGza1632238200 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/21/node_396074/28470219/public/2021/09/21/B9728392038Z.1_20210921164348_000+GGHIVPHKD.2-0.jpg?itok=niEfeBWv1632238200 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="1124" height="632" alt="UN-ASSEMBLY_BIDEN" /><!-- END scald=28470219 --><!-- / field -->	

</a>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/81612/sections/usa">USA</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/396074/article/2021-09-21/joe-biden-nous-montrerons-notre-force-mais-nous-ne-cherchons-pas-une-nouvelle">Joe Biden: «Nous montrerons notre force mais nous ne cherchons pas une nouvelle guerre froide»</a>
</h4>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="gr-article-teaser"><p>Le président américain s’est exprimé à l’ONU ce mardi. Les Etats-Unis reviendront pleinement dans l’accord sur le nucléaire iranien si l’Iran «&nbsp;fait de même&nbsp;», a affirmé Joe Biden.</p></div>
<!-- / field -->	

</div></article>
</li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
    <div class="gr-pane-center gr-pane-3">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-11"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_11 view-dom-id-0fac42b47e1cb72905822f74122f5da6">
        
  
  
            <ul class="list-group">          <li class="list-group-item"><article>
<a href="/396040/article/2021-09-21/manu-disabato-ecolo-le-mr-doit-faire-preuve-de-clarte-sur-le-pass-sanitaire-en" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=28469880:ena_medium {"entity":{"type":"node","bundle":"package","id":"396040","vid":"396040"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/21/node_396040/28469880/public/2021/09/21/B9728389343Z.1_20210921145456_000+G0AIVO43P.1-0.jpg?itok=OXOjVVMw1632235796" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/21/node_396040/28469880/public/2021/09/21/B9728389343Z.1_20210921145456_000+G0AIVO43P.1-0.jpg?itok=nDAgnwA11632235796 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/21/node_396040/28469880/public/2021/09/21/B9728389343Z.1_20210921145456_000+G0AIVO43P.1-0.jpg?itok=-habdnX01632235796 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/21/node_396040/28469880/public/2021/09/21/B9728389343Z.1_20210921145456_000+G0AIVO43P.1-0.jpg?itok=Pl178Qym1632235796 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/21/node_396040/28469880/public/2021/09/21/B9728389343Z.1_20210921145456_000+G0AIVO43P.1-0.jpg?itok=AzR2vgea1632235796 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/21/node_396040/28469880/public/2021/09/21/B9728389343Z.1_20210921145456_000+G0AIVO43P.1-0.jpg?itok=OXOjVVMw1632235796 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Pour Manu Disabato, «le président du MR doit laisser avancer ceux qui gouvernent vraiment»." /><!-- END scald=28469880 --><!-- / field -->	

</a>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/31867/sections/politique">Politique</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/396040/article/2021-09-21/manu-disabato-ecolo-le-mr-doit-faire-preuve-de-clarte-sur-le-pass-sanitaire-en">Manu Disabato (Ecolo): «Le MR doit faire preuve de clarté sur le pass sanitaire en Wallonie»</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item"><article>
<a href="/396027/article/2021-09-21/autoroute-bloquee-lors-dune-greve-en-2015-prison-avec-sursis-sollicite-en-appel" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=28469750:ena_medium {"entity":{"type":"node","bundle":"package","id":"396027","vid":"396027"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/21/node_396027/28469750/public/2021/09/21/B9728388586Z.1_20210921133356_000+GBCIVNB2H.1-0.jpg?itok=e2GYubrF1632225311" data-srcset="/sites/default/files/dpistyles_v2/ls_16_9_292w/2021/09/21/node_396027/28469750/public/2021/09/21/B9728388586Z.1_20210921133356_000+GBCIVNB2H.1-0.jpg?itok=ZLag7eH71632225311 292w, /sites/default/files/dpistyles_v2/ls_16_9_351w/2021/09/21/node_396027/28469750/public/2021/09/21/B9728388586Z.1_20210921133356_000+GBCIVNB2H.1-0.jpg?itok=ESWEWc9G1632225311 351w, /sites/default/files/dpistyles_v2/ls_16_9_526w/2021/09/21/node_396027/28469750/public/2021/09/21/B9728388586Z.1_20210921133356_000+GBCIVNB2H.1-0.jpg?itok=36pHj_cQ1632225311 526w, /sites/default/files/dpistyles_v2/ls_16_9_583w/2021/09/21/node_396027/28469750/public/2021/09/21/B9728388586Z.1_20210921133356_000+GBCIVNB2H.1-0.jpg?itok=-t8ARlbs1632225311 583w, /sites/default/files/dpistyles_v2/ls_16_9_606w/2021/09/21/node_396027/28469750/public/2021/09/21/B9728388586Z.1_20210921133356_000+GBCIVNB2H.1-0.jpg?itok=e2GYubrF1632225311 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="fgtb" /><!-- END scald=28469750 --><!-- / field -->	

</a>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/31868/sections/societe">Société</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/396027/article/2021-09-21/autoroute-bloquee-lors-dune-greve-en-2015-prison-avec-sursis-sollicite-en-appel">Autoroute bloquée lors d’une grève en 2015: prison avec sursis sollicité en appel contre 17 affiliés de la FGTB</a>
</h4>
<!-- / field -->	

</div></article>
</li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
    <div class="gr-pane-right gr-pane-3">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views-panes pane-last-news-for-destination-mp-panel-pane-12"  >
    <div class="view view-last-news-for-destination-mp view-id-last_news_for_destination_mp view-display-id-panel_pane_12 view-dom-id-2e23107718684d874646b35d5fd4d793">
        
  
  
            <ul class="list-group">          <li class="list-group-item"><article>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/31868/sections/societe">Société</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/396093/article/2021-09-21/assassinat-dun-homosexuel-beveren-un-des-suspects-senfuit-dun-institut-pour">Assassinat d’un homosexuel à Beveren: un des suspects s’enfuit d’un institut pour mineurs</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item"><article>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/31875/sections/france">France</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/396104/article/2021-09-21/france-le-pass-sanitaire-demmanuel-macron-fuite-sur-les-reseaux-sociaux">France: le pass sanitaire d'Emmanuel Macron a fuité sur les réseaux sociaux</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item"><article>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/31868/sections/societe">Société</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/396069/article/2021-09-21/violente-agression-lors-dun-controle-molenbeek-un-juge-dinstruction-requis">Violente agression lors d’un contrôle à Molenbeek: un juge d’instruction requis (vidéos)</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item"><article>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/81619/sections/finances">Finances</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/395873/article/2021-09-20/le-vrai-ou-faux-ma-banque-peut-elle-mempecher-dacheter-des-bitcoins-et-autres">Le vrai ou faux: ma banque peut-elle m’empêcher d’acheter des bitcoins et autres cryptomonnaies?</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item"><article>
<div class="media-body"><div class="gr-meta-group"><!-- field printed from field.tpl.php -->
	<div class="gr-meta gr-meta-section"><a href="/31868/sections/societe">Société</a>
</div>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a class="" href="/396021/article/2021-09-21/pourquoi-le-mouvement-anti2010-ne-prend-pas-chez-nous">Pourquoi le mouvement «#anti2010» ne prend pas chez nous</a>
</h4>
<!-- / field -->	

</div></article>
</li>
      </ul>  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
   
    </div>
  </div><!-- / .pane-body  -->
</div><!-- / .gr-pane .gr-pane-6-3-3  -->
</div>  
<!-- / panels_pane.tpl.php -->
  
            </div>

            <div class="gr-sidebar-bottom">
                          </div>
          </section>

                    </div><!-- / .gr-content-inner -->
      </div><!-- / .gr-article-container -->

    </div><!-- / .row gr-row-standalone -->
  </div><!-- / #gr-main-content -->

  <!-- footer tag printed from ena-lesoir-article-v2.tpl.php in plugin layouts -->
  <footer id="gr-footer" class="row">
    <nav class="navbar navbar-bottom">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-nouveau-footer"  >
    <footer class="gr-footer">
        <section class="gr-footer-section gr-footer-top gr-footer-section--social">
          <div class="gr-footer-center">
            <a class="gr-logo-footer" rel="home" href="/enabootstrap_lesoir/is_premium/page/une" title="Le Soir Plus">
              <img alt="Le Soir Plus" src="/sites/all/themes/enabootstrap_lesoir/images/site-logo.svg#logo">
            </a>
          </div>
        </section>

        <section class="gr-footer-section gr-footer-section--menu">
          <div class="gr-footer-center">
            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Les sections du site</h5>
              </div>

              <ul class="list-group">
                <li class="list-group-item"><a href="/81862/sections/belgique">Belgique</a></li>
                <li class="list-group-item"><a href="/81863/sections/monde">Monde</a></li>
                <li class="list-group-item"><a href="/81866/sections/economie">Économie</a></li>
                <li class="list-group-item"><a href="/81867/sections/sports">Sports</a></li>
                <li class="list-group-item"><a href="/81868/sections/culture">Culture</a></li>
                <li class="list-group-item"><a href="/12/sections/opinions">Opinions</a></li>
                <li class="list-group-item"><a href="/16/sections/techno">Techno</a></li>
                <li class="list-group-item"><a href="/23/sections/sciences-et-sante">Sciences et santé</a></li>
                <li class="list-group-item"><a href="https://plus.lesoir.be/">Le Soir+</a></li>
                <li class="list-group-item"><a href="https://sosoir.lesoir.be/">So Soir</a></li>
                <li class="list-group-item"><a href="https://soirmag.lesoir.be/">Soirmag</a></li>
                <li class="list-group-item"><a href="/337485/sections/generation">Génération</a></li>
                <li class="list-group-item"><a href="https://demainlaterre.lesoir.be/">Demain la Terre</a></li>
                <li class="list-group-item"><a href="/28/sections/images">Images</a></li>
                <li class="list-group-item"><a href="/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a></li>
                <li class="list-group-item"><a href="/3/sections/dossiers">Dossiers</a></li>
                <li class="list-group-item"><a href="/archives/recherche">Archives</a></li>
              </ul>
            </div>

            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Les services</h5>
              </div>

              <ul class="list-group">
                <li class="list-group-item"><a href="/bourse">Bourses</a></li>
                <li class="list-group-item"><a href="/trafic">Trafic</a></li>
                <li class="list-group-item"><a href="/meteo">Météo</a></li>
                <li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
                <li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
                <li class="list-group-item"><a href="/services/contacts">Nous contacter</a></li>
                <li class="list-group-item"><a href="/services/rss">RSS</a></li>
                <li class="list-group-item"><a href="https://clubdusoir.lesoir.be/concours">Concours</a></li>
                <li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
                <li class="list-group-item"><a href="https://gocar.be/fr/voiture-neuve">Gocar</a></li>
                <li class="list-group-item"><a href="http://ebook.lesoir.be">Ebook.lesoir.be</a></li>
                <li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
                <li class="list-group-item"><a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a></li>
                <li class="list-group-item"><a href="https://www.photobook.be/fr">Photobook</a></li>
                <li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
              <li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
            </div>

            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Groupe Rossel</h5>
              </div>

              <ul class="list-group">
                <li class="list-group-item"><a href="http://www.rossel.be">Rossel</a></li>
                <li class="list-group-item"><a href="http://www.rosseladvertising.be/">Rossel Advertising</a></li>
                <li class="list-group-item"><a href="https://www.references.be/">References</a></li>
                <li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
                <li class="list-group-item"><a href="https://streamnews.be">Streamnews</a></li>
		<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
                <li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
                <li class="list-group-item"><a href="https://www.sudinfo.be/">SudInfo</a></li>
                <li class="list-group-item"><a href="https://www.grenzecho.net">Grenz Echo</a></li>
                <li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
                <li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
                <li class="list-group-item"><a href="https://www.sudinfo.be/229241/sections/7dimanche">7Dimanche</a></li>
                <li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
                <li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
                <li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
                <li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
                <li class="list-group-item"><a href="https://www.vlanshop.be/">VLANSHOP</a></li>
              </ul>
            </div>
          </div>
        </section>

        <section class="gr-footer-section gr-footer-bottom gr-footer-section--copy">
          <div class="gr-footer-center">
            <div class="gr-source-sure"><img src="/sites/all/themes/engbootstrap_lesoir/images/source-sure.png"></div>
            <p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br>
              <a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2//">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
          </div>
        </section>
 </footer></div>  
<!-- / panels_pane.tpl.php -->
  
    </nav>
  </footer>
  <!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1573419062892038',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/enabootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
